﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="da-DK" xml:lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Natasja er død! - Mikkel deMib Svendsen</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.demib.dk/natasja/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Natasja er død! - Mikkel deMib Svendsen"/>
<meta property="og:description" content="Det i sandhed en tragisk dag i dag. Jeg har netop lige læst i Nyhedsavisen, at den danske rapper og sanger Natasja er død ved et biluheld på Jamaica. Jeg stødte ind i Natasja første gang for mange år siden, da hun stadig kun var 13-14 år (eller deromkring) og stod og freestylede til diverse raggae &hellip;"/>
<meta property="og:url" content="http://www.demib.dk/natasja/"/>
<meta property="og:site_name" content="Mikkel deMib Svendsen"/>
<meta property="article:author" content="https://www.facebook.com/demib"/>
<meta property="article:section" content="Musik"/>
<meta property="article:published_time" content="2007-06-24T18:37:55+00:00"/>
<meta property="article:modified_time" content="2007-06-26T08:53:27+00:00"/>
<meta property="og:updated_time" content="2007-06-26T08:53:27+00:00"/>
<meta property="fb:admins" content="684181267"/>
<meta property="og:image" content="http://www.demib.dk/wp-content/uploads/2010/07/Mikkel-deMib-square-275x.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Det i sandhed en tragisk dag i dag. Jeg har netop lige læst i Nyhedsavisen, at den danske rapper og sanger Natasja er død ved et biluheld på Jamaica. Jeg stødte ind i Natasja første gang for mange år siden, da hun stadig kun var 13-14 år (eller deromkring) og stod og freestylede til diverse raggae [&hellip;]"/>
<meta name="twitter:title" content="Natasja er død! - Mikkel deMib Svendsen"/>
<meta name="twitter:site" content="@demib"/>
<meta name="twitter:image" content="http://www.demib.dk/wp-content/uploads/2010/07/Mikkel-deMib-square-275x.jpg"/>
<meta name="twitter:creator" content="@demib"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo; Feed" href="http://feeds.demib.dk/demib"/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo;-kommentarfeed" href="http://feeds.demib.dk/demibcomments"/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo; Natasja er død!-kommentarfeed" href="http://www.demib.dk/natasja/feed/"/>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='yarppWidgetCss-css' href='/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=8f242be8b892b28e08b3e206a71547eb' type='text/css' media='all'/><style id='scap.flashblock-css' media='all'>#sm2-container{position:absolute;width:1px;height:1px;overflow:hidden;_overflow:hidden}#sm2-container object,#sm2-container embed{width:48px;height:48px;max-width:48px;max-height:48px}#sm2-container.swf_timedout{position:relative;width:48px;height:48px}#sm2-container.swf_timedout,#sm2-container.swf_timedout object,#sm2-container.swf_timedout embed{min-width:48px;min-height:48px}#sm2-container.swf_unblocked{width:1px;height:1px}#sm2-container.swf_loaded object,#sm2-container.swf_loaded embed,#sm2-container.swf_unblocked object,#sm2-container.swf_unblocked embed{left:-9999em;top:-9999em}#sm2-container.swf_error{display:none}#sm2-container.high_performance,#sm2-container.high_performance.swf_timeout{position:absolute;position:fixed}#sm2-container.high_performance{overflow:hidden;_top:-9999px;_left:-9999px;bottom:0;left:0;z-index:99}#sm2-container.high_performance.swf_loaded,#sm2-container.high_performance.swf_unblocked{z-index:auto}#sm2-container.high_performance.swf_loaded,#sm2-container.high_performance.swf_unblocked,#sm2-container.high_performance.swf_unblocked object,#sm2-container.high_performance.swf_unblocked embed{height:8px;width:8px}#sm2-container.high_performance.swf_loaded{top:auto;bottom:0;left:0}#sm2-container.high_performance.swf_loaded object,#sm2-container.high_performance.swf_loaded embed,#sm2-container.high_performance.swf_unblocked object,#sm2-container.high_performance.swf_unblocked embed{left:auto;top:auto}#sm2-container.high_performance.swf_timedout{z-index:99}</style><style id='scap.player-css' media='all'>.sc_player_container1{display:inline}.sc_player_container1 .myButton_play{background:transparent url(/wp-content/plugins/compact-wp-audio-player/image/round-play-button-black.png+round-pause-button-black.png.pagespeed.is.V5VKkYM8kg.png) no-repeat!important;cursor:pointer!important;width:32px!important;height:32px!important;border:none!important;position:relative;margin:0!important;padding:0!important;background-position:0 0}.sc_player_container1 .myButton_stop{background:transparent url(/wp-content/plugins/compact-wp-audio-player/image/round-play-button-black.png+round-pause-button-black.png.pagespeed.is.V5VKkYM8kg.png) no-repeat!important;cursor:pointer!important;width:32px!important;height:32px!important;border:none!important;position:relative;margin:0!important;padding:0!important;background-position:0 -32px}.sc_player_container2{max-width:56em}.sc_player_container2 .myButton_play{background:url(/wp-content/plugins/compact-wp-audio-player/image/xstop-play.jpg.pagespeed.ic.OvJ0jSixiH.jpg) no-repeat;background-position:-30px -30px;cursor:pointer;width:40px;height:30px;border:none;position:relative}.sc_player_container2 .myButton_stop{background:url(/wp-content/plugins/compact-wp-audio-player/image/xstop-play.jpg.pagespeed.ic.OvJ0jSixiH.jpg) no-repeat;background-position:-31px -90px;cursor:pointer;width:40px;height:30px;border:none;position:relative}</style><style id='mb.miniAudioPlayer.css-css' media='screen'>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</style><style id='epik-theme-css' media='all'>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</style><link rel='stylesheet' id='contact-form-7-css' href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/><style id='wp-postratings-css' media='all'>.post-ratings{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings IMG,.post-ratings-loading IMG,.post-ratings-image IMG{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style id='tablepress-default-css' media='all'>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</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(http://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><style id="map_custom_css">.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606}.mbMiniPlayer.mySkin table span{background-color:#eb1515}.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303}.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e}.mbMiniPlayer.mySkin table span.map_volume.mute{color:#ff3d3d}.mbMiniPlayer.mySkin .map_download{color:#d42026}.mbMiniPlayer.mySkin .map_download:hover{color:#ff0303}.mbMiniPlayer.mySkin table span{color:#fffefa}.mbMiniPlayer.mySkin table{border:1px solid #eb656e!important}.mbMiniPlayer.mySkin table{background-color:transparent}.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28,6,6,.01)}.mbMiniPlayer.mySkin table span{background-color:rgba(235,21,21,1)}.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230,3,3,1)}.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184,14,14,1)}.mbMiniPlayer.mySkin table span.map_volume.mute{color:rgba(255,61,61,1)}.mbMiniPlayer.mySkin .map_download{color:rgba(212,32,38,.48)}.mbMiniPlayer.mySkin .map_download:hover{color:rgba(255,3,3,1)}.mbMiniPlayer.mySkin table span{color:rgba(255,254,250,1);text-shadow:1px -1px 1px rgba(189,11,11,1)!important}.mbMiniPlayer.mySkin table span{color:rgba(255,254,250,1)}.mbMiniPlayer.mySkin table{border:1px solid rgba(235,101,110,1)!important}.mbMiniPlayer.mySkin table span.map_title{color:#000;text-shadow:none!important}</style><style type="text/css">.custom-header #title a,.custom-header #title a:hover,.custom-header #description{color:#fff!important}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style id='stcr-plugin-style-css' media='all'>.hidden{display:none!important}</style><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.demib.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=8f242be8b892b28e08b3e206a71547eb"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src="/wp-content,_plugins,_compact-wp-audio-player,_js,_soundmanager2-nodebug-jsmin.js,qver==8f242be8b892b28e08b3e206a71547eb+wp-includes,_js,_jquery,_jquery.js,qver==1.12.4+wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-miniaudioplayer,_js,_jquery.mb.miniAudioPlayer.min.js,qver==1.8.2+wp-content,_plugins,_wp-miniaudioplayer,_js,_map_overwrite_default_me.js,qver==1.8.2.pagespeed.jc.TAyy8GplC9.js"></script><script>eval(mod_pagespeed_NTKlmKRC8t);</script>
<script>eval(mod_pagespeed_CKMUI0D2Oe);</script>
<script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_d0oNnY2Zb5);</script>
<script>eval(mod_pagespeed_4N$ggi1gU4);</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.demib.dk/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.demib.dk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demib.dk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demib.dk/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.demib.dk/?p=575'/>
<link rel="alternate" type="application/json+oembed" href="http://www.demib.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.demib.dk%2Fnatasja%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.demib.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.demib.dk%2Fnatasja%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.demib.dk/?wordfence_logHuman=1&hid=72FE7516FD1BF7D2E3EB3C2733868BAB');</script>
<link rel="icon" href="/wp-content/themes/epik/images/favicon.ico"/>
<link rel="pingback" href="http://www.demib.dk/xmlrpc.php"/>
</head>
<body class="post-template-default single single-post postid-575 single-format-standard custom-header header-full-width content-sidebar epik-orange"><div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id="wrap"><div id="head-wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="/">Mikkel deMib Svendsen</a></p><p id="description">Søgemaskinenørd siden 1996</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="/seo-raadgivning/">SEO Rådgivning</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="/seo-boeger/">SEO Bøger</a></li>
<li id="menu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335"><a href="/bestof/">Bedste blogindlæg</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1337"><a href="/gaestebog/">Gæstebog</a></li>
<li id="menu-item-3358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3358"><a href="/nyhedsbrev/">Nyhedsbrev</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://feeds.demib.dk/demib">RSS Feed</a></li>
<li class="menu-item menu-item-search"><form class="menu-search-form" action="/"><p><input class="text_input" type="text" value="Enter Text &amp; Click to Search" name="s" id="s" onfocus="if (this.value == 'Enter Text &amp; Click to Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Text &amp; Click to Search';}"/><input type="submit" class="my-wp-search" id="searchsubmit" value="Søg"/></p></form></li></ul></div></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Forside</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="/kategori/musik/" rel="v:url" property="v:title">Musik</a> &gt; <strong class="breadcrumb_last">Natasja er død!</strong></span></span></span></div><div class="post-575 post type-post status-publish format-standard hentry category-musik category-personligt entry"><h1 class="entry-title">Natasja er død!</h1>
<div class="post-info"><span class="date published time" title="2007-06-24T18:37:55+00:00">24. juni, 2007</span> af <span class="author vcard"><span class="fn"><a href="/author/mikkel-demib-svendsen/" rel="author">Mikkel deMib Svendsen</a></span></span> <span class="post-comments"><a href="/natasja/#comments">4 kommentarer</a></span> </div><div class="entry-content"><p>Det i sandhed en tragisk dag i dag. Jeg har netop lige læst i <a href="http://avisen.dk/dansk-rapper-doed-240607.aspx">Nyhedsavisen</a>, at den danske rapper og sanger Natasja er død ved et biluheld på Jamaica.</p>
<p>Jeg stødte ind i Natasja første gang for mange år siden, da hun stadig kun var 13-14 år (eller deromkring) og stod og freestylede til diverse raggae backing i Huset i Magstræde. Hun var helt unik, og en der virkelig blev lagt mærke til.</p>
<p>Der gik da heller ikke længe, før hun blev &#8220;fanget ind&#8221; af producerne Phase5 og YoAkim. Vi arbejdede meget sammen dengang, og det varede ikke længe før Natasja var i studiet &#8211; sammen med sin partner Karen. Det blev til No Name Requested.</p>
<p>Vi arbejdede gennem flere år sammen med Natasja i dette team. Det kom der mange spændende ting ud af. Det var dog først for nyligt, længe efter jeg selv har forladt pladebranchen, at Natasja for alvor begyndte at få hul på det store udland. Og det fortjente hun. Meget naturligt blev hendes arbejde mod de internationale markeder centreret omkring Jamaica, der jo må siges at være raggaens hjemland nummer 1. Her var hun ved at få fodfæste for alvor.</p>
<p>Det er altid sørgeligt når en pige som Natasja, på bare 32 år, går bort. Det er naturligvis persongt ekstra sørgeligt, når det er en man har kendt så godt. Og det er et stort tab for os alle &#8211; hele verden, at denne kunster nu er væk.</p>
<p>Natasja, du vil blive savnet. Vi vil aldrig glemme dig.</p>
<div class='yarpp-related'>
<h3>Relaterede indlæg:</h3><ol>
<li><a href="/mindekoncert-natasja/" rel="bookmark" title="Mindekoncert for Natasja">Mindekoncert for Natasja </a></li>
<li><a href="/natasja-calabria-google/" rel="bookmark" title="Natasja rykker i USA &#8211; og til Google Dance">Natasja rykker i USA &#8211; og til Google Dance </a></li>
<li><a href="/natasjas-mindelegat/" rel="bookmark" title="Natasjas Mindelegat">Natasjas Mindelegat </a></li>
<li><a href="/danmark-er-jeg-foedt/" rel="bookmark" title="I Danmark er jeg født &#8211; Natasjas sidste album">I Danmark er jeg født &#8211; Natasjas sidste album </a></li>
</ol>
</div>
</div><div class="post-meta"><span class="categories">Skrevet i: <a href="/kategori/musik/" rel="category tag">Musik</a>, <a href="/kategori/personligt/" rel="category tag">Personligt</a></span> </div><div id="post-ratings-575" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="89ab4f04d2"><img id="rating_575_1" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="1 Star" title="1 Star" onmouseover="current_rating(575, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_575_2" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="2 Stars" title="2 Stars" onmouseover="current_rating(575, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_575_3" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="3 Stars" title="3 Stars" onmouseover="current_rating(575, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_575_4" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="4 Stars" title="4 Stars" onmouseover="current_rating(575, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_575_5" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="5 Stars" title="5 Stars" onmouseover="current_rating(575, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/> (Ingen har stemt endnu - vær den første!)<br/><span class="post-ratings-text" id="ratings_575_text"></span><meta itemprop="headline" content="Natasja er død!"/><meta itemprop="description" content="Det i sandhed en tragisk dag i dag. Jeg har netop lige l&aelig;st i Nyhedsavisen, at den danske rapper og&nbsp;sanger Natasja er d&oslash;d ved et biluheld p&aring; Jamaica.

Jeg st&oslash;dte ind i Natasja f&oslash;rste gang for mange ..."/><meta itemprop="datePublished" content="2007-06-24T18:37:55+00:00"/><meta itemprop="dateModified" content="2007-06-26T08:53:27+00:00"/><meta itemprop="url" content="http://www.demib.dk/natasja/"/><meta itemprop="author" content="Mikkel deMib Svendsen"/><meta itemprop="mainEntityOfPage" content="http://www.demib.dk/natasja/"/><div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mikkel deMib Svendsen"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div><div id="post-ratings-575-loading" class="post-ratings-loading">
<img src="/wp-content/plugins/wp-postratings/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" class="post-ratings-image"/>Loading...</div> </div><div class="author-box"><div><img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> <strong>Om Mikkel deMib Svendsen</strong><br/><p>Mikkel deMib Svendsen har arbejdet med søgemaskiner siden 1996 - både med drift af søgemaskiner, med udvikling af søgemaskineteknologi og ikke mindst med rådgivning af virksomheder i hele verden. Hvis du har brug for rådgivning om SEO så <a href="/seo-raadgivning/">klik her og læs mere</a>.</p>
</div></div><div id="comments"><h3>Kommentarer</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-81663">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/836dbb893ee23a6d9900c2415791924d?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/836dbb893ee23a6d9900c2415791924d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://dimitrilicious.dk/' rel='external nofollow' class='url'>Dimitri Hardorff</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/natasja/#comment-81663">25. juni, 2007 kl. 18:35</a>
</div>
</div>
<div class="comment-content">
<p>Dagen blev med ét trist og grå, jeg håber at hun har det godt hvor hun er nu.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-81663' onclick='return addComment.moveForm( "comment-81663", "81663", "respond", "575" )' aria-label='Besvar Dimitri Hardorff'>Svar</a>	</div>
</li>
<li class="comment byuser comment-author-mikkel-demib-svendsen bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-97544">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/natasja/#comment-97544">15. juli, 2007 kl. 11:17</a>
</div>
</div>
<div class="comment-content">
<p>Natasja er er nu (endelig) kommet hjem, og skal bisættes i Christians Kirke på onsdag d. 18. juli kl. 14. Det forventes at der kommer mange mennesker, så kirken opfordrer på sin hjemmeside til at folk kommer i god tid, og lader bilen stå hjemme &#8211; eller i hvert fald parkerer den et stykke derfra.</p>
<p>Du kan læse om bisættelsen på Christian Kirkes hjemmeside:<br/>
<a href="http://fpless.blogs.com/christian_kirke/2007/07/natasja-saad-bi.html" rel="nofollow">http://fpless.blogs.com/christian_kirke/2007/07/natasja-saad-bi.html</a></p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-97544' onclick='return addComment.moveForm( "comment-97544", "97544", "respond", "575" )' aria-label='Besvar Mikkel deMib Svendsen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-2085495">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/a78dd4d6907b76e6e73282c5ebc60106?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a78dd4d6907b76e6e73282c5ebc60106?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Lone Bremer</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/natasja/#comment-2085495">29. marts, 2017 kl. 16:13</a>
</div>
</div>
<div class="comment-content">
<p>Det var med stor sorg at vi mistede et stort lyspunkt i hverdagen der kunne komme igennem med alt er elsket og savnet hver dag❣</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-2085495' onclick='return addComment.moveForm( "comment-2085495", "2085495", "respond", "575" )' aria-label='Besvar Lone Bremer'>Svar</a>	</div>
</li>
</ol></div><div id="pings"><h3>Trackbacks</h3><ol class="ping-list">	<li class="pingback even thread-even depth-1" id="comment-88718">
<div id="div-comment-88718" class="comment-body">
<div class="comment-author vcard">
<cite class="fn"><a href='/mindekoncert-natasja-584.html' rel='external nofollow' class='url'>Mindekoncert for Natasja - deMib.dk</a></cite> <span class="says">siger:</span>	</div>
<div class="comment-meta commentmetadata"><a href="/natasja/#comment-88718">
4. juli, 2007 kl. 21:29</a>	</div>
<p>[&#8230;] For dem der måtte være interesseret afholdes der mindekoncert for Natasja Saad i Tivoli d. 3. august. Natasja Saad døde d. 24 juni ved en tragisk bilulykke på Jamaica. [&#8230;]</p>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-88718' onclick='return addComment.moveForm( "div-comment-88718", "88718", "respond", "575" )' aria-label='Besvar Mindekoncert for Natasja - deMib.dk'>Svar</a></div>
</div>
</li>
</ol></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Skriv kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/natasja/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+demibcomments+%28Comments+for+Mikkel+deMib+Svendsen%29#respond" style="display:none">Annuller svar</a></small></h3>	<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true"/><label for="author">Navn</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true"/><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3"/><label for="url">Websted</label></p>
<p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Giv mig besked ved andre kommentarer via e-mail. <br>Du kan også <a href='/comment-subscriptions/?srp=575&amp;srk=ec3f1b635376015957d428ecfd65cf4a&amp;sra=s&amp;srsrc=f'>abonnere</a> uden at kommentere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar"/> <input type='hidden' name='comment_post_ID' value='575' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display:none"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2dbeb95a8"/></p><p style="display:none"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>	</form>
</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-11" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="http://www.waimea.dk/business/"><img src="/wp-content/uploads/2016/10/xWaimea_Business_Box-352pxw.jpg.pagespeed.ic.yd8r_9sTu9.jpg" height="176" width="352" border="0"></a>
<br><br>
<a href="http://www.waimea.dk/services/"><img src="/wp-content/uploads/2014/04/xside-annoncer-raadgivning.jpg.pagespeed.ic.fyj5DrOIeN.jpg" height="125" width="354" border="0"></a>
<br><br>
</div>
</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget">
<div class="g-plus" data-height="69" data-width="352" data-href="//plus.google.com/100513421151210378592" data-rel="author"></div>
<script type="text/javascript">window.___gcfg={lang:'da'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
<br><br>
<form action="https://demib-holdings.clients.ubivox.com/handlers/post/" method="post" target="_blank">
<h4 class="widgettitle" style="margin-bottom:6px">Tilmelding til deMib nyhedsbrev</h4>
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="lists" value="8560"/>
<p>
<input type="text" name="email_address" id="email_address_id" size="25" value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}">
</p>
<p>
<input type="text" name="data_Firma" id="data_Firma" size="25" value="Firma" onfocus="if (this.value == 'Firma') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Firma';}"/>
</p>
<p>
<input type="text" name="data_Navn" id="data_Navn" size="25" value="Navn" onfocus="if (this.value == 'Navn') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Navn';}"/>
</p>
<input type="submit" value="Tilmeld" style="width:100%" ">
</form>
</div>
</div></div>
<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">	<h4 class="widget-title widgettitle">Nyeste indlæg</h4>
<ul>
<li>
<a href="/hvad-koster-en-hjemmeside/">Hvad koster en hjemmeside?</a>
<span class="post-date">9. juni, 2016</span>
</li>
<li>
<a href="/plasticaender-paa-en-pind/">Plastik-ænder på en pind</a>
<span class="post-date">28. marts, 2016</span>
</li>
<li>
<a href="/tilmelding-til-nyhedsbrev/">Tilmelding til nyhedsbrev</a>
<span class="post-date">5. august, 2015</span>
</li>
<li>
<a href="/gratis-google-ranking-analyse/">Gratis Google Ranking Analyse</a>
<span class="post-date">31. juli, 2015</span>
</li>
<li>
<a href="/waimea-digital-bureau/">Waimea Digital &#8211; Nyt Bureau og Job</a>
<span class="post-date">27. november, 2014</span>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nyeste kommentarer</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lars Staghøj Hansen</span> til <a href="/hvad-koster-en-hjemmeside/#comment-2086602">Hvad koster en hjemmeside?</a></li><li class="recentcomments"><span class="comment-author-link">Mikkel Hansen</span> til <a href="/altavista-nekrolog/#comment-2085500">AltaVista nekrolog &#8211; AltaVista lukker i dag (radio)</a></li><li class="recentcomments"><span class="comment-author-link">Lone Bremer</span> til <a href="/natasja/#comment-2085495">Natasja er død!</a></li><li class="recentcomments"><span class="comment-author-link">Karsten Madsen</span> til <a href="/seo-guide-seo-leverandoer/#comment-2085469">SEO Guide: Sådan finder og vælger du det bedste SEO-bureau</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://morningtrain.dk/dansk-linkbuilding-liste/' rel='external nofollow' class='url'>Karsten Madsen</a></span> til <a href="/linkbuilding-der-virker/#comment-2085392">Linkbuilding der virker &#8211; sådan gør vi</a></li></ul></div></div>
<div id="text-7" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=demib', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Modtag opdateringer via Feedburner.Google.com:</p><p><input type="text" style="width:300px" name="email" value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}"/></p><input type="hidden" value="demib" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
<p>
<a href="http://feeds.feedburner.com/demib"><img src="http://feeds.feedburner.com/~fc/demib?bg=3399FF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt=""/></a>
</p></form>
</div>
</div></div>
<div id="ratings-widget-2" class="widget widget_ratings-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top ratede sider</h4>
<ul>
<li><a href="/plasticaender-paa-en-pind/" title="Plastik-&aelig;nder p&aring; en pind">Plastik-&aelig;nder p&aring; en pind</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/ctr-80-doedt-website/" title="En CTR p&aring; 80% &ndash; og et d&oslash;dt website!">En CTR p&aring; 80% &ndash; og et d&oslash;dt website!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/seo-tip-url-match-keywords/" title="SEO TIP: URL-match dine keywords!">SEO TIP: URL-match dine keywords!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/national-geographic-inside-google/" title="Googles historie: National Geographic &ndash; Inside Google (video)">Googles historie: National Geographic &ndash; Inside Google (video)</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/kommunevalg-2013-valgplakater-og-positionering/" title="Kommunevalg 2013: Valgplakater og positionering">Kommunevalg 2013: Valgplakater og positionering</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/big-brand-seo/" title="Big Brand SEO &ndash; s&oslash;gemaskineoptimering af store firmaer og varem&aelig;rker">Big Brand SEO &ndash; s&oslash;gemaskineoptimering af store firmaer og varem&aelig;rker</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/den-storste-risiko-ved-seo/" title="Den st&oslash;rste risiko ved SEO er, at du spilder dine penge ved for svag indsats!">Den st&oslash;rste risiko ved SEO er, at du spilder dine penge ved for svag indsats!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/altavista-nekrolog/" title="AltaVista nekrolog &ndash; AltaVista lukker i dag (radio)">AltaVista nekrolog &ndash; AltaVista lukker i dag (radio)</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/case-googles-adwords-optimering/" title="Case: Google&rsquo;s optimering af AdWords var ved at koste virksomheden livet!">Case: Google&rsquo;s optimering af AdWords var ved at koste virksomheden livet!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/seo-master-class-6/" title="Tilmelding til SEO Master Class Hold #6 &ndash; nu med Early Bird rabat: 5.000 kr.!">Tilmelding til SEO Master Class Hold #6 &ndash; nu med Early Bird rabat: 5.000 kr.!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
</ul>
</div></div>
<div id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kategorier</h4>
<ul>
<li class="cat-item cat-item-22"><a href="/kategori/affiliate-marketing/">Affiliate marketing</a> (7)
</li>
<li class="cat-item cat-item-2"><a href="/kategori/boger/" title="Bøger om søgemaskiner, usability og online markedsføring">Bøger</a> (18)
</li>
<li class="cat-item cat-item-31"><a href="/kategori/bing/">Bing</a> (4)
</li>
<li class="cat-item cat-item-16"><a href="/kategori/blogging/" title="Hvad er blogging og hvordan kan blogs bruges?">Blogging</a> (91)
</li>
<li class="cat-item cat-item-26"><a href="/kategori/ehandel/">eHandel</a> (41)
</li>
<li class="cat-item cat-item-36"><a href="/kategori/facebook/">Facebook</a> (2)
</li>
<li class="cat-item cat-item-12"><a href="/kategori/foredrag/" title="Foredrag om søgemaskiner">Foredrag &amp; Konferencer</a> (74)
</li>
<li class="cat-item cat-item-8"><a href="/kategori/google/" title="Læs om Google på deMib.dk">Google</a> (246)
</li>
<li class="cat-item cat-item-19"><a href="/kategori/humor/">Humor</a> (91)
</li>
<li class="cat-item cat-item-4"><a href="/kategori/internet-jura/">Internet Jura</a> (76)
</li>
<li class="cat-item cat-item-24"><a href="/kategori/iv%c3%a6rks%c3%a6tter/">Iværksætter</a> (81)
</li>
<li class="cat-item cat-item-28"><a href="/kategori/jobs/">Jobs</a> (4)
</li>
<li class="cat-item cat-item-154"><a href="/kategori/konverteringsoptimering/">Konverteringsoptimering</a> (2)
</li>
<li class="cat-item cat-item-56"><a href="/kategori/linkbuilding/">Linkbuilding</a> (14)
</li>
<li class="cat-item cat-item-10"><a href="/kategori/markedsf%c3%b8ring/">Markedsføring</a> (100)
</li>
<li class="cat-item cat-item-29"><a href="/kategori/medier/">Medier</a> (15)
</li>
<li class="cat-item cat-item-47"><a href="/kategori/mobil/">Mobil</a> (3)
</li>
<li class="cat-item cat-item-7"><a href="/kategori/msn/">MSN</a> (24)
</li>
<li class="cat-item cat-item-20"><a href="/kategori/musik/">Musik</a> (29)
</li>
<li class="cat-item cat-item-15"><a href="/kategori/nyhedsbrev/">Nyhedsbrev</a> (3)
</li>
<li class="cat-item cat-item-9"><a href="/kategori/personligt/">Personligt</a> (113)
</li>
<li class="cat-item cat-item-33"><a href="/kategori/podcast/">Podcast</a> (15)
</li>
<li class="cat-item cat-item-23"><a href="/kategori/politik/">Politik</a> (79)
</li>
<li class="cat-item cat-item-30"><a href="/kategori/reputation-management/" title="zxczxczxc">Reputation Management</a> (21)
</li>
<li class="cat-item cat-item-27"><a href="/kategori/scams/">Scams</a> (8)
</li>
<li class="cat-item cat-item-34"><a href="/kategori/sea/">SEA</a> (3)
</li>
<li class="cat-item cat-item-5"><a href="/kategori/seo/">SEO</a> (229)
</li>
<li class="cat-item cat-item-32"><a href="/kategori/seo-20/">SEO 2.0</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="/kategori/seo-uddannelse/">SEO Uddannelse</a> (1)
</li>
<li class="cat-item cat-item-11"><a href="/kategori/siteinfo/">Siteinfo</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="/kategori/social-media-marketing/">Social Media Marketing</a> (10)
</li>
<li class="cat-item cat-item-18"><a href="/kategori/social-networking/">Social Networking</a> (50)
</li>
<li class="cat-item cat-item-3"><a href="/kategori/teknologi/">Teknologi</a> (152)
</li>
<li class="cat-item cat-item-25"><a href="/kategori/tjen-penge/">Tjen penge</a> (33)
</li>
<li class="cat-item cat-item-1"><a href="/kategori/uncategorized/">Uncategorized</a> (24)
</li>
<li class="cat-item cat-item-13"><a href="/kategori/viral-markedsf%c3%b8ring/">Viral markedsføring</a> (16)
</li>
<li class="cat-item cat-item-21"><a href="/kategori/webanalytics/">Web Analytics</a> (13)
</li>
<li class="cat-item cat-item-6"><a href="/kategori/webmasterradio/">WebmasterRadio</a> (20)
</li>
<li class="cat-item cat-item-17"><a href="/kategori/yahoo/">Yahoo</a> (27)
</li>
</ul>
</div></div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tag cloud</h4>
<div class="tagcloud"><a href='/tag/adwords/' class='tag-link-144 tag-link-position-1' title='2 emner' style='font-size:11.111111111111pt'>AdWords</a>
<a href='/tag/best-practise-seo/' class='tag-link-60 tag-link-position-2' title='1 emne' style='font-size:8pt'>Best Practise SEO</a>
<a href='/tag/big-brand-seo/' class='tag-link-61 tag-link-position-3' title='1 emne' style='font-size:8pt'>Big Brand SEO</a>
<a href='/tag/earned-links/' class='tag-link-115 tag-link-position-4' title='2 emner' style='font-size:11.111111111111pt'>Earned Links</a>
<a href='/tag/facebook/' class='tag-link-183 tag-link-position-5' title='5 emner' style='font-size:16.296296296296pt'>Facebook</a>
<a href='/tag/free/' class='tag-link-127 tag-link-position-6' title='2 emner' style='font-size:11.111111111111pt'>Free</a>
<a href='/tag/google/' class='tag-link-182 tag-link-position-7' title='12 emner' style='font-size:22pt'>Google</a>
<a href='/tag/google-data-highlighter-tool/' class='tag-link-63 tag-link-position-8' title='1 emne' style='font-size:8pt'>Google Data Highlighter Tool</a>
<a href='/tag/google-mobil-seo/' class='tag-link-92 tag-link-position-9' title='3 emner' style='font-size:13.185185185185pt'>Google Mobil SEO</a>
<a href='/tag/gratis/' class='tag-link-126 tag-link-position-10' title='5 emner' style='font-size:16.296296296296pt'>Gratis</a>
<a href='/tag/gratis-seo/' class='tag-link-65 tag-link-position-11' title='1 emne' style='font-size:8pt'>Gratis SEO</a>
<a href='/tag/hacking/' class='tag-link-43 tag-link-position-12' title='1 emne' style='font-size:8pt'>Hacking</a>
<a href='/tag/ivaerksaetter/' class='tag-link-145 tag-link-position-13' title='2 emner' style='font-size:11.111111111111pt'>Iværksætter</a>
<a href='/tag/keywords/' class='tag-link-98 tag-link-position-14' title='4 emner' style='font-size:14.913580246914pt'>Keywords</a>
<a href='/tag/korrelation/' class='tag-link-58 tag-link-position-15' title='1 emne' style='font-size:8pt'>Korrelation</a>
<a href='/tag/link-building/' class='tag-link-111 tag-link-position-16' title='2 emner' style='font-size:11.111111111111pt'>Link building</a>
<a href='/tag/linkbuilding/' class='tag-link-184 tag-link-position-17' title='5 emner' style='font-size:16.296296296296pt'>Linkbuilding</a>
<a href='/tag/links/' class='tag-link-110 tag-link-position-18' title='3 emner' style='font-size:13.185185185185pt'>Links</a>
<a href='/tag/marketingcamp/' class='tag-link-67 tag-link-position-19' title='1 emne' style='font-size:8pt'>MarketingCamp</a>
<a href='/tag/matt-cutts/' class='tag-link-84 tag-link-position-20' title='4 emner' style='font-size:14.913580246914pt'>Matt Cutts</a>
<a href='/tag/mobiltelefoner/' class='tag-link-48 tag-link-position-21' title='2 emner' style='font-size:11.111111111111pt'>Mobiltelefoner</a>
<a href='/tag/nofollow/' class='tag-link-125 tag-link-position-22' title='2 emner' style='font-size:11.111111111111pt'>NOFOLLOW</a>
<a href='/tag/nsa/' class='tag-link-42 tag-link-position-23' title='1 emne' style='font-size:8pt'>NSA</a>
<a href='/tag/penguin/' class='tag-link-55 tag-link-position-24' title='5 emner' style='font-size:16.296296296296pt'>Penguin</a>
<a href='/tag/pubcon/' class='tag-link-68 tag-link-position-25' title='1 emne' style='font-size:8pt'>Pubcon</a>
<a href='/tag/rankings/' class='tag-link-71 tag-link-position-26' title='2 emner' style='font-size:11.111111111111pt'>Rankings</a>
<a href='/tag/responsive-web-design/' class='tag-link-50 tag-link-position-27' title='1 emne' style='font-size:8pt'>Responsive Web Design</a>
<a href='/tag/rich-snippets/' class='tag-link-64 tag-link-position-28' title='1 emne' style='font-size:8pt'>Rich Snippets</a>
<a href='/tag/roi/' class='tag-link-73 tag-link-position-29' title='2 emner' style='font-size:11.111111111111pt'>ROI</a>
<a href='/tag/rwd/' class='tag-link-51 tag-link-position-30' title='2 emner' style='font-size:11.111111111111pt'>RWD</a>
<a href='/tag/search-engine-reputation-management/' class='tag-link-169 tag-link-position-31' title='3 emner' style='font-size:13.185185185185pt'>Search Engine Reputation Management</a>
<a href='/tag/seo/' class='tag-link-180 tag-link-position-32' title='8 emner' style='font-size:19.234567901235pt'>SEO</a>
<a href='/tag/seo-bureau/' class='tag-link-94 tag-link-position-33' title='2 emner' style='font-size:11.111111111111pt'>SEO-bureau</a>
<a href='/tag/seo-konference/' class='tag-link-69 tag-link-position-34' title='1 emne' style='font-size:8pt'>SEO-Konference</a>
<a href='/tag/seo-benchmark/' class='tag-link-70 tag-link-position-35' title='1 emne' style='font-size:8pt'>SEO Benchmark</a>
<a href='/tag/seo-bog/' class='tag-link-157 tag-link-position-36' title='2 emner' style='font-size:11.111111111111pt'>SEO bog</a>
<a href='/tag/seo-master-class/' class='tag-link-46 tag-link-position-37' title='2 emner' style='font-size:11.111111111111pt'>SEO Master Class</a>
<a href='/tag/ses/' class='tag-link-66 tag-link-position-38' title='1 emne' style='font-size:8pt'>SES</a>
<a href='/tag/smx/' class='tag-link-44 tag-link-position-39' title='2 emner' style='font-size:11.111111111111pt'>SMX</a>
<a href='/tag/strikepoint/' class='tag-link-105 tag-link-position-40' title='3 emner' style='font-size:13.185185185185pt'>Strikepoint</a>
<a href='/tag/synlighed/' class='tag-link-72 tag-link-position-41' title='1 emne' style='font-size:8pt'>Synlighed</a>
<a href='/tag/tablets/' class='tag-link-49 tag-link-position-42' title='1 emne' style='font-size:8pt'>Tablets</a>
<a href='/tag/video/' class='tag-link-130 tag-link-position-43' title='2 emner' style='font-size:11.111111111111pt'>Video</a>
<a href='/tag/web-analytics/' class='tag-link-57 tag-link-position-44' title='1 emne' style='font-size:8pt'>Web Analytics</a>
<a href='/tag/arsagssammenhaeng/' class='tag-link-59 tag-link-position-45' title='1 emne' style='font-size:8pt'>Årsagssammenhæng</a></div>
</div></div>
<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arkiver</h4>
<ul>
<li><a href='/2016/06/'>juni 2016</a>&nbsp;(1)</li>
<li><a href='/2016/03/'>marts 2016</a>&nbsp;(1)</li>
<li><a href='/2015/08/'>august 2015</a>&nbsp;(1)</li>
<li><a href='/2015/07/'>juli 2015</a>&nbsp;(1)</li>
<li><a href='/2014/11/'>november 2014</a>&nbsp;(1)</li>
<li><a href='/2014/10/'>oktober 2014</a>&nbsp;(1)</li>
<li><a href='/2014/09/'>september 2014</a>&nbsp;(1)</li>
<li><a href='/2014/08/'>august 2014</a>&nbsp;(1)</li>
<li><a href='/2014/07/'>juli 2014</a>&nbsp;(1)</li>
<li><a href='/2014/06/'>juni 2014</a>&nbsp;(2)</li>
<li><a href='/2014/05/'>maj 2014</a>&nbsp;(3)</li>
<li><a href='/2014/04/'>april 2014</a>&nbsp;(7)</li>
<li><a href='/2014/03/'>marts 2014</a>&nbsp;(8)</li>
<li><a href='/2014/02/'>februar 2014</a>&nbsp;(6)</li>
<li><a href='/2013/12/'>december 2013</a>&nbsp;(1)</li>
<li><a href='/2013/11/'>november 2013</a>&nbsp;(5)</li>
<li><a href='/2013/10/'>oktober 2013</a>&nbsp;(8)</li>
<li><a href='/2013/09/'>september 2013</a>&nbsp;(3)</li>
<li><a href='/2013/08/'>august 2013</a>&nbsp;(1)</li>
<li><a href='/2013/07/'>juli 2013</a>&nbsp;(4)</li>
<li><a href='/2013/06/'>juni 2013</a>&nbsp;(10)</li>
<li><a href='/2013/05/'>maj 2013</a>&nbsp;(14)</li>
<li><a href='/2013/01/'>januar 2013</a>&nbsp;(2)</li>
<li><a href='/2012/09/'>september 2012</a>&nbsp;(1)</li>
<li><a href='/2012/08/'>august 2012</a>&nbsp;(5)</li>
<li><a href='/2012/07/'>juli 2012</a>&nbsp;(1)</li>
<li><a href='/2012/06/'>juni 2012</a>&nbsp;(1)</li>
<li><a href='/2012/05/'>maj 2012</a>&nbsp;(7)</li>
<li><a href='/2012/04/'>april 2012</a>&nbsp;(1)</li>
<li><a href='/2012/02/'>februar 2012</a>&nbsp;(1)</li>
<li><a href='/2012/01/'>januar 2012</a>&nbsp;(1)</li>
<li><a href='/2011/11/'>november 2011</a>&nbsp;(1)</li>
<li><a href='/2011/10/'>oktober 2011</a>&nbsp;(2)</li>
<li><a href='/2011/09/'>september 2011</a>&nbsp;(1)</li>
<li><a href='/2011/08/'>august 2011</a>&nbsp;(1)</li>
<li><a href='/2011/07/'>juli 2011</a>&nbsp;(1)</li>
<li><a href='/2011/06/'>juni 2011</a>&nbsp;(2)</li>
<li><a href='/2011/05/'>maj 2011</a>&nbsp;(2)</li>
<li><a href='/2011/04/'>april 2011</a>&nbsp;(1)</li>
<li><a href='/2011/03/'>marts 2011</a>&nbsp;(9)</li>
<li><a href='/2011/02/'>februar 2011</a>&nbsp;(9)</li>
<li><a href='/2011/01/'>januar 2011</a>&nbsp;(7)</li>
<li><a href='/2010/12/'>december 2010</a>&nbsp;(6)</li>
<li><a href='/2010/11/'>november 2010</a>&nbsp;(7)</li>
<li><a href='/2010/10/'>oktober 2010</a>&nbsp;(3)</li>
<li><a href='/2010/09/'>september 2010</a>&nbsp;(6)</li>
<li><a href='/2010/08/'>august 2010</a>&nbsp;(9)</li>
<li><a href='/2010/07/'>juli 2010</a>&nbsp;(4)</li>
<li><a href='/2010/06/'>juni 2010</a>&nbsp;(10)</li>
<li><a href='/2010/05/'>maj 2010</a>&nbsp;(13)</li>
<li><a href='/2010/04/'>april 2010</a>&nbsp;(8)</li>
<li><a href='/2010/03/'>marts 2010</a>&nbsp;(16)</li>
<li><a href='/2010/02/'>februar 2010</a>&nbsp;(4)</li>
<li><a href='/2010/01/'>januar 2010</a>&nbsp;(15)</li>
<li><a href='/2009/12/'>december 2009</a>&nbsp;(12)</li>
<li><a href='/2009/11/'>november 2009</a>&nbsp;(9)</li>
<li><a href='/2009/10/'>oktober 2009</a>&nbsp;(13)</li>
<li><a href='/2009/09/'>september 2009</a>&nbsp;(7)</li>
<li><a href='/2009/08/'>august 2009</a>&nbsp;(11)</li>
<li><a href='/2009/07/'>juli 2009</a>&nbsp;(17)</li>
<li><a href='/2009/06/'>juni 2009</a>&nbsp;(16)</li>
<li><a href='/2009/05/'>maj 2009</a>&nbsp;(11)</li>
<li><a href='/2009/04/'>april 2009</a>&nbsp;(7)</li>
<li><a href='/2009/03/'>marts 2009</a>&nbsp;(14)</li>
<li><a href='/2009/02/'>februar 2009</a>&nbsp;(25)</li>
<li><a href='/2009/01/'>januar 2009</a>&nbsp;(28)</li>
<li><a href='/2008/12/'>december 2008</a>&nbsp;(12)</li>
<li><a href='/2008/11/'>november 2008</a>&nbsp;(24)</li>
<li><a href='/2008/10/'>oktober 2008</a>&nbsp;(11)</li>
<li><a href='/2008/09/'>september 2008</a>&nbsp;(12)</li>
<li><a href='/2008/08/'>august 2008</a>&nbsp;(19)</li>
<li><a href='/2008/07/'>juli 2008</a>&nbsp;(12)</li>
<li><a href='/2008/06/'>juni 2008</a>&nbsp;(15)</li>
<li><a href='/2008/05/'>maj 2008</a>&nbsp;(10)</li>
<li><a href='/2008/04/'>april 2008</a>&nbsp;(8)</li>
<li><a href='/2008/03/'>marts 2008</a>&nbsp;(13)</li>
<li><a href='/2008/02/'>februar 2008</a>&nbsp;(18)</li>
<li><a href='/2008/01/'>januar 2008</a>&nbsp;(17)</li>
<li><a href='/2007/12/'>december 2007</a>&nbsp;(20)</li>
<li><a href='/2007/11/'>november 2007</a>&nbsp;(11)</li>
<li><a href='/2007/10/'>oktober 2007</a>&nbsp;(20)</li>
<li><a href='/2007/09/'>september 2007</a>&nbsp;(14)</li>
<li><a href='/2007/08/'>august 2007</a>&nbsp;(19)</li>
<li><a href='/2007/07/'>juli 2007</a>&nbsp;(19)</li>
<li><a href='/2007/06/'>juni 2007</a>&nbsp;(18)</li>
<li><a href='/2007/05/'>maj 2007</a>&nbsp;(13)</li>
<li><a href='/2007/04/'>april 2007</a>&nbsp;(25)</li>
<li><a href='/2007/03/'>marts 2007</a>&nbsp;(23)</li>
<li><a href='/2007/02/'>februar 2007</a>&nbsp;(17)</li>
<li><a href='/2007/01/'>januar 2007</a>&nbsp;(17)</li>
<li><a href='/2006/12/'>december 2006</a>&nbsp;(16)</li>
<li><a href='/2006/11/'>november 2006</a>&nbsp;(24)</li>
<li><a href='/2006/10/'>oktober 2006</a>&nbsp;(30)</li>
<li><a href='/2006/09/'>september 2006</a>&nbsp;(13)</li>
<li><a href='/2006/08/'>august 2006</a>&nbsp;(17)</li>
<li><a href='/2006/07/'>juli 2006</a>&nbsp;(24)</li>
<li><a href='/2006/06/'>juni 2006</a>&nbsp;(22)</li>
<li><a href='/2006/05/'>maj 2006</a>&nbsp;(33)</li>
<li><a href='/2006/04/'>april 2006</a>&nbsp;(41)</li>
<li><a href='/2006/03/'>marts 2006</a>&nbsp;(53)</li>
<li><a href='/2006/02/'>februar 2006</a>&nbsp;(7)</li>
<li><a href='/2005/05/'>maj 2005</a>&nbsp;(3)</li>
<li><a href='/2005/04/'>april 2005</a>&nbsp;(3)</li>
<li><a href='/2005/03/'>marts 2005</a>&nbsp;(1)</li>
<li><a href='/2005/02/'>februar 2005</a>&nbsp;(1)</li>
<li><a href='/2005/01/'>januar 2005</a>&nbsp;(2)</li>
<li><a href='/2004/12/'>december 2004</a>&nbsp;(3)</li>
<li><a href='/2004/09/'>september 2004</a>&nbsp;(1)</li>
<li><a href='/2004/08/'>august 2004</a>&nbsp;(1)</li>
<li><a href='/2004/07/'>juli 2004</a>&nbsp;(3)</li>
<li><a href='/2004/06/'>juni 2004</a>&nbsp;(1)</li>
<li><a href='/2004/03/'>marts 2004</a>&nbsp;(1)</li>
<li><a href='/2004/02/'>februar 2004</a>&nbsp;(1)</li>
</ul>
</div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="text-6" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="https://www.twitter.com/demib" rel="me">Twitter profil</a><br>
<a href="http://www.facebook.com/demib" rel="me">Facebook profil</a><br>
<a href="http://www.linkedin.com/in/demib" rel="me">LinkedIn profil</a><br>
</div>
</div></div>
</div><div class="footer-widgets-2 widget-area"><div id="text-10" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="http://www.demib.com">www.demib.com</a><br>
<a href="http://seo.waimea.dk">SEO Monitor</a></div>
</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Tilbage til toppen</a></p></div><div class="creds"><p>Copyright Mikkel deMib Svendsen · <a rel="nofollow" href="/demib/">Log ind</a></p></div></div></div></div><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-2317047-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">soundManager.useFlashBlock=true;soundManager.url='http://www.demib.dk/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';function play_mp3(flg,ids,mp3url,volume,loops){var pieces=mp3url.split("|");if(pieces.length>1){mp3file=pieces[0];oggfile=pieces[1];mp3url=new Array(mp3file,oggfile);}soundManager.createSound({id:'btnplay_'+ids,volume:volume,url:mp3url});if(flg=='play'){stop_all_tracks();soundManager.play('btnplay_'+ids,{onfinish:function(){if(loops=='true'){loopSound('btnplay_'+ids);}else{document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}});}else if(flg=='stop'){soundManager.pause('btnplay_'+ids);}}function show_hide(flag,ids){if(flag=='play'){document.getElementById('btnplay_'+ids).style.display='none';document.getElementById('btnstop_'+ids).style.display='inline';}else if(flag=='stop'){document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}function loopSound(soundID){window.setTimeout(function(){soundManager.play(soundID,{onfinish:function(){loopSound(soundID);}});},1);}function stop_all_tracks(){soundManager.stopAll();var inputs=document.getElementsByTagName("input");for(var i=0;i<inputs.length;i++){if(inputs[i].id.indexOf("btnplay_")==0){inputs[i].style.display='inline';}if(inputs[i].id.indexOf("btnstop_")==0){inputs[i].style.display='none';}}}</script>
<script src="/wp-content/plugins/akismet,__inc,_form.js,qver==3.3+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.5ivMBHD9Hi.js"></script><script>eval(mod_pagespeed_VNp4P3HJk4);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
//]]></script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.demib.dk\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.demib.dk\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.demib.dk/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
//]]></script>
<script src="/wp-content,_plugins,_wp-postratings,_js,_postratings-js.js,qver==1.84+wp-includes,_js,_comment-reply.min.js,qver==8f242be8b892b28e08b3e206a71547eb+wp-includes,_js,_hoverIntent.min.js,qver==1.8.1+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.min.js,qver==1.7.5+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.args.min.js,qver==2.4.2+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.compat.min.js,qver==2.4.2+wp-includes,_js,_wp-embed.min.js,qver==8f242be8b892b28e08b3e206a71547eb+wp-content,_plugins,_subscribe-to-comments-reloaded,_includes,_js,_stcr-plugin.js,qver==8f242be8b892b28e08b3e206a71547eb.pagespeed.jc.Wxl03y1Yke.js"></script><script>eval(mod_pagespeed_jUlq0kDt9e);</script>
<script>eval(mod_pagespeed_wm2mD60H3_);</script>
<script>eval(mod_pagespeed_ednwJtupre);</script>
<script>eval(mod_pagespeed_vD4bfHKXni);</script>
<script>eval(mod_pagespeed_GVHSRoL7bc);</script>
<script>eval(mod_pagespeed_T4fsdRYwCi);</script>
<script>eval(mod_pagespeed_ShiX0UwC3V);</script>
<script>eval(mod_pagespeed_vOKKJNOPYy);</script>
<script type="text/javascript">var miniAudioPlayer_replaceDefault=false;var miniAudioPlayer_excluded="map_excluded";var miniAudioPlayer_replaceDefault_show_title=false;var miniAudioPlayer_defaults={inLine:true,width:"200",skin:"orange",animate:true,volume:1,autoplay:false,showVolumeLevel:true,allowMute:false,showTime:true,id3:true,showRew:true,addShadow:false,downloadable:true,downloadPage:"http://www.demib.dk/wp-content/plugins/wp-miniaudioplayer/map_download.php",swfPath:"http://www.demib.dk/wp-content/plugins/wp-miniaudioplayer/js/",onReady:function(player,$controlsBox){if(player.opt.downloadable&&player.opt.downloadablesecurity&&!false){jQuery(".map_download",$controlsBox).remove();}}};function initializeMiniAudioPlayer(){jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);}if(false)jQuery("body").addClass("map_replaceDefault");jQuery(function(){if(false){setTimeout(function(){replaceDefault();},0);}initializeMiniAudioPlayer();jQuery(document).ajaxSuccess(function(event,xhr,settings){initializeMiniAudioPlayer();});});</script>
</body></html>
