﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="da-DK" xml:lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Fejl 40 er en arrogant bortforklaring - Mikkel deMib Svendsen</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.demib.dk/fejl-40/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fejl 40 er en arrogant bortforklaring - Mikkel deMib Svendsen"/>
<meta property="og:description" content="Du kender sikkert godt udtrykket &#8220;fejl 40&#8221;, der bruges som en lidt hånlig forklaring på &#8220;tekniske problemer&#8221;. Med &#8220;fejl 40&#8221; menes at fejlen ligger ca. 40 cm fra skærmen &#8211; altså i hovedet på brugeren. Men her forleden kom jeg til at tænke på, hvor forbandet arrogant i det i virkeligheden er, at bruge dette &hellip;"/>
<meta property="og:url" content="http://www.demib.dk/fejl-40/"/>
<meta property="og:site_name" content="Mikkel deMib Svendsen"/>
<meta property="article:author" content="https://www.facebook.com/demib"/>
<meta property="article:section" content="Teknologi"/>
<meta property="article:published_time" content="2010-03-09T00:01:10+00:00"/>
<meta property="fb:admins" content="684181267"/>
<meta property="og:image" content="http://www.demib.dk/wp-content/uploads/2010/07/Mikkel-deMib-square-275x.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Du kender sikkert godt udtrykket &#8220;fejl 40&#8221;, der bruges som en lidt hånlig forklaring på &#8220;tekniske problemer&#8221;. Med &#8220;fejl 40&#8221; menes at fejlen ligger ca. 40 cm fra skærmen &#8211; altså i hovedet på brugeren. Men her forleden kom jeg til at tænke på, hvor forbandet arrogant i det i virkeligheden er, at bruge dette [&hellip;]"/>
<meta name="twitter:title" content="Fejl 40 er en arrogant bortforklaring - Mikkel deMib Svendsen"/>
<meta name="twitter:site" content="@demib"/>
<meta name="twitter:image" content="http://www.demib.dk/wp-content/uploads/2010/07/Mikkel-deMib-square-275x.jpg"/>
<meta name="twitter:creator" content="@demib"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo; Feed" href="http://feeds.demib.dk/demib"/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo; Kommentarfeed" href="http://feeds.demib.dk/demibcomments"/>
<link rel="alternate" type="application/rss+xml" title="Mikkel deMib Svendsen &raquo; Fejl 40 er en arrogant bortforklaring Kommentarfeed" href="http://www.demib.dk/fejl-40/feed/"/>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style id='scap.flashblock-css' media='all'>#sm2-container{position:absolute;width:1px;height:1px;overflow:hidden;_overflow:hidden}#sm2-container object,#sm2-container embed{width:48px;height:48px;max-width:48px;max-height:48px}#sm2-container.swf_timedout{position:relative;width:48px;height:48px}#sm2-container.swf_timedout,#sm2-container.swf_timedout object,#sm2-container.swf_timedout embed{min-width:48px;min-height:48px}#sm2-container.swf_unblocked{width:1px;height:1px}#sm2-container.swf_loaded object,#sm2-container.swf_loaded embed,#sm2-container.swf_unblocked object,#sm2-container.swf_unblocked embed{left:-9999em;top:-9999em}#sm2-container.swf_error{display:none}#sm2-container.high_performance,#sm2-container.high_performance.swf_timeout{position:absolute;position:fixed}#sm2-container.high_performance{overflow:hidden;_top:-9999px;_left:-9999px;bottom:0;left:0;z-index:99}#sm2-container.high_performance.swf_loaded,#sm2-container.high_performance.swf_unblocked{z-index:auto}#sm2-container.high_performance.swf_loaded,#sm2-container.high_performance.swf_unblocked,#sm2-container.high_performance.swf_unblocked object,#sm2-container.high_performance.swf_unblocked embed{height:8px;width:8px}#sm2-container.high_performance.swf_loaded{top:auto;bottom:0;left:0}#sm2-container.high_performance.swf_loaded object,#sm2-container.high_performance.swf_loaded embed,#sm2-container.high_performance.swf_unblocked object,#sm2-container.high_performance.swf_unblocked embed{left:auto;top:auto}#sm2-container.high_performance.swf_timedout{z-index:99}</style><style id='scap.player-css' media='all'>.sc_player_container1{display:inline}.sc_player_container1 .myButton_play{background:transparent url(/wp-content/plugins/compact-wp-audio-player/image/round-play-button-black.png+round-pause-button-black.png.pagespeed.is.V5VKkYM8kg.png) no-repeat!important;cursor:pointer!important;width:32px!important;height:32px!important;border:none!important;position:relative;margin:0!important;padding:0!important;background-position:0 0}.sc_player_container1 .myButton_stop{background:transparent url(/wp-content/plugins/compact-wp-audio-player/image/round-play-button-black.png+round-pause-button-black.png.pagespeed.is.V5VKkYM8kg.png) no-repeat!important;cursor:pointer!important;width:32px!important;height:32px!important;border:none!important;position:relative;margin:0!important;padding:0!important;background-position:0 -32px}.sc_player_container2{max-width:56em}.sc_player_container2 .myButton_play{background:url(/wp-content/plugins/compact-wp-audio-player/image/xstop-play.jpg.pagespeed.ic.OvJ0jSixiH.jpg) no-repeat;background-position:-30px -30px;cursor:pointer;width:40px;height:30px;border:none;position:relative}.sc_player_container2 .myButton_stop{background:url(/wp-content/plugins/compact-wp-audio-player/image/xstop-play.jpg.pagespeed.ic.OvJ0jSixiH.jpg) no-repeat;background-position:-31px -90px;cursor:pointer;width:40px;height:30px;border:none;position:relative}</style><style id='mb.miniAudioPlayer.css-css' media='screen'>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</style><style id='epik-theme-css' media='all'>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</style><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style id='wp-postratings-css' media='all'>.post-ratings{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings IMG,.post-ratings-loading IMG,.post-ratings-image IMG{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style id='wpsr-socialbuttons-css' media='all'>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</style><style id='tablepress-default-css' media='all'>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</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress-id-1 .column-1{width:160px}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(http://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><style id="map_custom_css">.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606}.mbMiniPlayer.mySkin table span{background-color:#eb1515}.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303}.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e}.mbMiniPlayer.mySkin table span.map_volume.mute{color:#ff3d3d}.mbMiniPlayer.mySkin .map_download{color:#d42026}.mbMiniPlayer.mySkin .map_download:hover{color:#ff0303}.mbMiniPlayer.mySkin table span{color:#fffefa}.mbMiniPlayer.mySkin table{border:1px solid #eb656e!important}.mbMiniPlayer.mySkin table{background-color:transparent}.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28,6,6,.01)}.mbMiniPlayer.mySkin table span{background-color:rgba(235,21,21,1)}.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230,3,3,1)}.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184,14,14,1)}.mbMiniPlayer.mySkin table span.map_volume.mute{color:rgba(255,61,61,1)}.mbMiniPlayer.mySkin .map_download{color:rgba(212,32,38,.48)}.mbMiniPlayer.mySkin .map_download:hover{color:rgba(255,3,3,1)}.mbMiniPlayer.mySkin table span{color:rgba(255,254,250,1);text-shadow:1px -1px 1px rgba(189,11,11,1)!important}.mbMiniPlayer.mySkin table span{color:rgba(255,254,250,1)}.mbMiniPlayer.mySkin table{border:1px solid rgba(235,101,110,1)!important}.mbMiniPlayer.mySkin table span.map_title{color:#000;text-shadow:none!important}</style><style type="text/css">.custom-header #title a,.custom-header #title a:hover,.custom-header #description{color:#fff!important}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style id='stcr-plugin-style-css' media='all'>.hidden{display:none!important}</style><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.demib.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=48c86245440c51b6bf627cecc70fc899"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src="/wp-content,_plugins,_compact-wp-audio-player,_js,_soundmanager2-nodebug-jsmin.js,qver==48c86245440c51b6bf627cecc70fc899+wp-includes,_js,_jquery,_jquery.js,qver==1.12.4+wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-miniaudioplayer,_js,_jquery.mb.miniAudioPlayer.min.js,qver==1.8.2+wp-content,_plugins,_wp-miniaudioplayer,_js,_map_overwrite_default_me.js,qver==1.8.2.pagespeed.jc.ETa8w1F5Hi.js"></script><script>eval(mod_pagespeed_xVV$TkinAp);</script>
<script>eval(mod_pagespeed_CKMUI0D2Oe);</script>
<script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_d0oNnY2Zb5);</script>
<script>eval(mod_pagespeed_4N$ggi1gU4);</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.demib.dk/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.demib.dk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.demib.dk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.demib.dk/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.demib.dk/?p=1169'/>
<link rel="alternate" type="application/json+oembed" href="http://www.demib.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.demib.dk%2Ffejl-40%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.demib.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.demib.dk%2Ffejl-40%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.demib.dk/?wordfence_logHuman=1&hid=E0F5985C3F0184E4595001B6AA16123A');</script>
<link rel="icon" href="/wp-content/themes/epik/images/favicon.ico"/>
<link rel="pingback" href="http://www.demib.dk/xmlrpc.php"/>
<script type="text/javascript">var switchTo5x=false;var sharethisLoad=function(){stLight.options({publisher:'wp.6d3c319d-ff2f-49d0-96e0-a94aeb19f437',doNotHash:false,doNotCopy:false,hashAddressBar:false});};if(window.addEventListener)window.addEventListener("load",sharethisLoad,false);else if(window.attachEvent)window.attachEvent("onload",sharethisLoad);</script>
<script type="text/javascript">var wu=["http://w.sharethis.com/button/buttons.js"],wc=1;function wpsrload(){for(var i=0;i<wc;i++){wpsrasync(wu[i]);}}function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);}wpsrload();</script>
</head>
<body class="post-template-default single single-post postid-1169 single-format-standard custom-header header-full-width content-sidebar epik-orange"><div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id="wrap"><div id="head-wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="/">Mikkel deMib Svendsen</a></p><p id="description">Søgemaskinenørd siden 1996</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="/seo-raadgivning/">SEO Rådgivning</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="/seo-boeger/">SEO Bøger</a></li>
<li id="menu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335"><a href="/bestof/">Bedste blogindlæg</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1337"><a href="/gaestebog/">Gæstebog</a></li>
<li id="menu-item-3358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3358"><a href="/nyhedsbrev/">Nyhedsbrev</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://feeds.demib.dk/demib">RSS Feed</a></li>
<li class="menu-item menu-item-search"><form class="menu-search-form" action="/"><p><input class="text_input" type="text" value="Enter Text &amp; Click to Search" name="s" id="s" onfocus="if (this.value == 'Enter Text &amp; Click to Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Text &amp; Click to Search';}"/><input type="submit" class="my-wp-search" id="searchsubmit" value="Søg"/></p></form></li></ul></div></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Forside</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="/kategori/teknologi/" rel="v:url" property="v:title">Teknologi</a> &gt; <strong class="breadcrumb_last">Fejl 40 er en arrogant bortforklaring</strong></span></span></span></div><div class="post-1169 post type-post status-publish format-standard hentry category-teknologi entry"><h1 class="entry-title">Fejl 40 er en arrogant bortforklaring</h1>
<div class="post-info"><span class="date published time" title="2010-03-09T00:01:10+00:00">9. marts, 2010</span> af <span class="author vcard"><span class="fn"><a href="/author/mikkel-demib-svendsen/" rel="author">Mikkel deMib Svendsen</a></span></span> <span class="post-comments"><a href="/fejl-40/#comments">19 kommentarer</a></span> </div><div class="entry-content"><p>
<p><span class='st_facebook_buttons' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_twitter_buttons' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_googleplus_buttons' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_email_buttons' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span></p>
</p><p>Du kender sikkert godt udtrykket &#8220;fejl 40&#8221;, der bruges som en lidt hånlig forklaring på &#8220;tekniske problemer&#8221;. Med &#8220;fejl 40&#8221; menes at fejlen ligger ca. 40 cm fra skærmen &#8211; altså i hovedet på brugeren.</p>
<p>Men her forleden kom jeg til at tænke på, hvor forbandet arrogant i det i virkeligheden er, at bruge dette udtryk. Og ikke alene er det arrogant &#8211; det er dumt, for det løser nemlig ingen problemer.</p>
<p><span id="more-1169"></span></p>
<p>Det er typisk teknikere &#8211; eller i hvert fald lidt mere teknisk kompetente mennesker, der bruger udtrykket &#8220;fejl 40&#8221;, når mindre teknisk kyndige personer ikke kan finde ud af at betjene et system, et website eller en applikation rigtigt.</p>
<p>Men ER det nu også i virkeligheden korrekt at kalde den en &#8220;fejl 40&#8221;? Er det virkelig brugernes manglende evner, der er problemet? Og er det overhovedet realistisk, at ændre på brugernes evner? Eller er det måske i virkeligheden hos udviklerne at denne &#8220;fejl 40&#8221; ligger?</p>
<p>På denne vil jeg svare et rungende: Nej, nej, nej og et ja!</p>
<p>Det er klart, at når vi snakker om avancerede professionelle systemer, som det kræver en form for uddannelse at bruge rigtigt, så kan brugernes manglende evner &#8211; eller den uddannelse det nu kræver, være et problem der kan tilskrives brugeren. Så kan det måske være OK at tale om en &#8220;fejl 40&#8221;. </p>
<p>Men for alle de applikationer, som det er meningen, helt almindelige mennesker skal bruge så synes jeg faktisk meget sjældent, det er korekt at kalde brugsproblemer for en &#8220;fejl 40&#8221;. </p>
<p>Hvis folk f.eks. har svært ved at betjene dit website eller bruge de funktioner du gerne vil have dem til at bruge (alt lige fra tilmelding til nyhedsbrev, debatter, blog-kommentarer, køb osv), så er det dit ansvar &#8211; så er det dig, designerne og udviklerne der ikke har gjort jeres job godt. Fejl 40 fejlen ligger hos jer!</p>
<p>Det er meget muligt at du og dine udviklere mener, at den måde i gør tingene på er bedst. Men hvis brugerne ikke kan finde ud af det, så er det bare ikke godt nok. Så har I lavet en fejl 40.</p>
<p>Indenfor udvikling af søgemaskiner var der i de tidlige år mange faglige diskussioner om, om man skulle forsøge, at gøre brugerne bedre til at søge (og give dem flere avancerede søgefunktioner) eller om man skulle fortsætte med den simple søgeboks, og så &#8220;bare&#8221; blive bedre til at levere bedre søgeresultater. Jeg argumenterede meget for det sidste og det var da heldigvis også den teori der vandt. </p>
<p>Selvom folk bruger søgemaskiner rigtig meget så er de nemlig ikke specielt interesserede i søgning. De gider ikke at skulle lære at søge avanceret. Det er for nørded. I hvert fald for det store flertal. De vil bare spørge enkelt &#8211; og få hurtige og rigtige svar. </p>
<p>For mange år siden arbejdede jeg på webbureau. Her var der en både dygtig og sjov udvikler. Navnet er i denne omgang ligegyldigt. En dag ringede en kunde ind, fik fat i ham udvikleren og klagede sin nød i forhold til et CMS vi havde leveret. Hun sagde: &#8220;Når jeg gør A, B og C så går det hele ned&#8221;. Svaret faldt promte fra udvikleren: &#8220;Jamen så lad da være med at gøre det!&#8221;&#8230;</p>
<p>Det var på den ene side et hylende morsomt svar. Jeg var i hvert fald i første omgang flad af grin. Ikke fordi de var et &#8220;frækt svar&#8221;, men fordi det på en hylende morsom måde godt illustrerer, hvor helt forskelligt almindelige brugere og udviklere tænker.</p>
<p>En udviklers logiske respons på at &#8220;A, B og C&#8221; får systemet til at gå ned jo netop at lade være med det -finde en anden vej at komme i mål. For en almindelig bruger udgør det en skræmmende oplevsle, en usikkerhed og frygt for at trykke på noget andet &#8211; for det kunne jo gå galt. Og hvad sker der så? Vi husker alle sammen stadig War Games &#8230; 🙂</p>
<p>Næste gang du &#8211; eller dine udviklere, får lyst til at udråbe et problem som dine brugere har som en &#8220;fejl 40&#8221; skulle du måske overveje om ikke du tager fejl. Om ikke det i virkeligheden er hos dig denne fejl 40 ligger?</p>
<p>
<p><span class='st_facebook_vcount' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_twitter_vcount' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_googleplus_vcount' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_linkedin_vcount' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span><span class='st_email_vcount' st_title='Fejl 40 er en arrogant bortforklaring' st_via='' st_url='http://www.demib.dk/fejl-40/' displayText='share'></span></p>
</p><div class='yarpp-related'>
<h3>Relaterede indlæg:</h3><ol>
<li><a href="/google-302-fejl/" rel="bookmark" title="Google offer for udnyttelse af Google-fejl">Google offer for udnyttelse af Google-fejl </a></li>
<li><a href="/google-trends-hykleri/" rel="bookmark" title="Google slår alle rekorder i arrogant hykleri!">Google slår alle rekorder i arrogant hykleri! </a></li>
<li><a href="/google-adsense-afregning/" rel="bookmark" title="Fejl i afregninger fra Google AdSense">Fejl i afregninger fra Google AdSense </a></li>
<li><a href="/google-adsense-afregning-2/" rel="bookmark" title="Google AdSense indrømmer fejl">Google AdSense indrømmer fejl </a></li>
<li><a href="/renault-porno/" rel="bookmark" title="Renault reklamerer for hard core porno &#8230; En fejl?">Renault reklamerer for hard core porno &#8230; En fejl? </a></li>
</ol>
</div>
</div><div class="post-meta"><span class="categories">Skrevet i: <a href="/kategori/teknologi/" rel="category tag">Teknologi</a></span> </div><div id="post-ratings-1169" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="62ec93be0d"><img id="rating_1169_1" src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(1169, 1, '1 Star');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_1169_2" src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(1169, 2, '2 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_1169_3" src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(1169, 3, '3 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_1169_4" src="/wp-content/plugins/wp-postratings/images/stars/rating_half.gif.pagespeed.ce.UwVYjMLaRp.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(1169, 4, '4 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/><img id="rating_1169_5" src="/wp-content/plugins/wp-postratings/images/stars/xrating_off.gif.pagespeed.ic.3Op27M_d2Q.png" alt="5 Stars" title="5 Stars" onmouseover="current_rating(1169, 5, '5 Stars');" onmouseout="ratings_off(3.5, 4, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor:pointer;border:0"/> (<strong>2</strong> votes, average: <strong>3,50</strong> out of 5)<br/><span class="post-ratings-text" id="ratings_1169_text"></span><meta itemprop="headline" content="Fejl 40 er en arrogant bortforklaring"/><meta itemprop="description" content="Du kender sikkert godt udtrykket &quot;fejl 40&quot;, der bruges som en lidt h&aring;nlig forklaring p&aring; &quot;tekniske problemer&quot;. Med &quot;fejl 40&quot; menes at fejlen ligger ca. 40 cm fra sk&aelig;rmen - alts&aring; i hovedet p&aring; brugeren...."/><meta itemprop="datePublished" content="2010-03-09T00:01:10+00:00"/><meta itemprop="dateModified" content="2010-03-09T00:01:10+00:00"/><meta itemprop="url" content="http://www.demib.dk/fejl-40/"/><meta itemprop="author" content="Mikkel deMib Svendsen"/><meta itemprop="mainEntityOfPage" content="http://www.demib.dk/fejl-40/"/><div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mikkel deMib Svendsen"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div><div style="display:none" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5"/><meta itemprop="worstRating" content="1"/><meta itemprop="ratingValue" content="3.5"/><meta itemprop="ratingCount" content="2"/></div></div><div id="post-ratings-1169-loading" class="post-ratings-loading">
<img src="/wp-content/plugins/wp-postratings/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" class="post-ratings-image"/>Loading...</div></div><div class="author-box"><div><img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> <strong>Om Mikkel deMib Svendsen</strong><br/><p>Mikkel deMib Svendsen har arbejdet med søgemaskiner siden 1996 - både med drift af søgemaskiner, med udvikling af søgemaskineteknologi og ikke mindst med rådgivning af virksomheder i hele verden. Hvis du har brug for rådgivning om SEO så <a href="/seo-raadgivning/">klik her og læs mere</a>.</p>
</div></div><div id="comments"><h3>Kommentarer</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-884124">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/x31d2a69cfc00829189c5b72a5616e1e1,qs=48,ad=mm,ar=g.pagespeed.ic.I3z488Q63H.jpg' srcset='http://0.gravatar.com/avatar/31d2a69cfc00829189c5b72a5616e1e1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Sebastian Leth</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-884124">9. marts, 2010 på 00:31</a>
</div>
</div>
<div class="comment-content">
<p>&#8220;Fejl 40 er en arrogant bortforklaring&#8221; er en arrogant bortforklaring 🙂</p>
<p>Spøg til side. Jeg ikke helt enig i dit oplæg, for det har samme slagside som &#8220;fejl 40&#8221; proklamationen &#8211; det er unuanceret.</p>
<p>Sandheden ligger et sted og flyder midt i mellem de to udsagn. Du har ret langt hen ad vejen, når du placerer skylden for dårlig brugervenlighed hos udviklerne &#8211; men man vil uvægerligt møde brugere, som falder helt uden for kategori og ikke evner at betjene [en browser/en mus/et tastatur], hvor fejlen helt reelt består i brugerens manglende evner. Om man så vil gøre en joke ud af det eller ej, er en smagssag&#8230;</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-884124' onclick='return addComment.moveForm( "comment-884124", "884124", "respond", "1169" )' aria-label='Besvar Sebastian Leth'>Svar</a>	</div>
</li>
<li class="comment byuser comment-author-mikkel-demib-svendsen bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-884125">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-884125">9. marts, 2010 på 00:36</a>
</div>
</div>
<div class="comment-content">
<p>En ting er, at jeg mener det næsten altid er en &#8220;applikationsfejl&#8221;, når nogle folk ikke kan finde ud af at bruge dem korrekt. </p>
<p>Noget andet er, at ud fra en forretningsmæssig vinkel, så er det dumt ikke i det mindste at stræbe efter at kunne sælge til de &#8220;dumme brugere&#8221; også &#8211; for dem er der altså mange af 🙂</p>
<p>Hvis man bare afviser &#8220;brugerfejl&#8221; som &#8220;fejl 40&#8221; så afskriver man sig måske også for en masse mere omsætning &#8211; hvis disse &#8220;fejl&#8221; f.eks. optræder i forbindelse med en webshop.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-884125' onclick='return addComment.moveForm( "comment-884125", "884125", "respond", "1169" )' aria-label='Besvar Mikkel deMib Svendsen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-884266">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/d10e1f12ebb5a9c96554a8a6781101f4?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d10e1f12ebb5a9c96554a8a6781101f4?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.quaero.dk/it/computer/programmering/' rel='external nofollow' class='url'>Quaero</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-884266">9. marts, 2010 på 08:52</a>
</div>
</div>
<div class="comment-content">
<p>Det er da i den grad relevant at tale om en &#8220;Fejl 40&#8221; (både i forhold til brugeren og udvikleren) &#8211; begge parter sidder jo de ca. 40 cm fra skærmen 😉</p>
<p>Anyway, så er det min mening at henholdsvis udvikler og bruger har hver deres fornemme opgave: udvikleren skal forudse og imødegå alle de tænkelige (og utænkelige) fejl, som kan &#8211; og vil &#8211; opstå, når brugeren benytter et system. Brugerens opgave er at benytte systemet, som det nu engang er muligt (ud fra vedkommendes forudsætninger).</p>
<p>Jeg mener derfor, at det er programmørens ansvar, at brugeren kun kan foretage sig det med systemet, som er hensigten (det jeg tænker på her er validering).</p>
<p>&#8230; Det kan så være lettere sagt end gjort, at komme hele vejen rundt i forhold til fejl &#8211; det perfekte system findes ikke.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-884266' onclick='return addComment.moveForm( "comment-884266", "884266", "respond", "1169" )' aria-label='Besvar Quaero'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-884285">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/18a3fbc460c9b24ecc8fdfde4020bd01?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18a3fbc460c9b24ecc8fdfde4020bd01?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.virksomhedsforedrag.dk' rel='external nofollow' class='url'>Per H. Jørgensen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-884285">9. marts, 2010 på 10:03</a>
</div>
</div>
<div class="comment-content">
<p>Jeg var for nogle år tilbage ansat i supportafdelngen i et dansk IT-firma, hvor jeg havde kontakt til slutbrugere &#8211; og samtidig havde kontakt med udviklerne af det software som brugerne skulle anvende.</p>
<p>En bruger meldte tilbage, at der ikke var nogen shortcut til en helt almindelig funktion i vores editor nemlig det at kunne vælge fed skrift. Det meldte jeg tilbage til udvikleren, som sagde: &#8220;Der ER da en shortcut til fed skrift, hun skal da bare trykke CTRL-Alt-Escape-F7&#8221;!</p>
<p>Jeg diskuterede udviklerens svar med en anden supporter og han fortalte denne historie:<br/>
To mænd er oppe at flyve in luftballon. Efter et stykke tid mister de orienteringen – de aner simpelthen ikke hvor de er henne. De får så øje på en mand, der går nede på jorden og beslutter at spørge ham. De lukker lidt luft ud af ballonen, kommer ned i nærheden af jorden og råber: ”Undskyld, du kan vel ikke fortælle os hvor vi er henne?” Og han svarer: ”Jo, de kan jeg da godt, I sidder i en gondol under en luftballon!”</p>
<p>I begge ovennævnte tilfælde var svarene fuldstændigt korrekte, men vi kunne bare ikke bruge dem til en skid! 😉</p>
<p>Min pointe er, at i de tilfælde hvor det bliver aktuelt at tale om fejl 40, kan det skyldes en &#8220;kulturforskel&#8221;. I det firma jeg arbejdede i valgte vi da også at indføre nogle &#8220;designgrupper&#8221;, hvor bla. jeg repræsenterede brugeren overfor udviklerne. Dermed udnyttede vi udviklernes evner til at udvikle, men fik samtidig implementeret funtionaliteterne på en måde, så brugerne kunne finde ud af at anvende dem. Det nedsate behovet for at tale om &#8220;fejl 40&#8221;. 🙂</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-884285' onclick='return addComment.moveForm( "comment-884285", "884285", "respond", "1169" )' aria-label='Besvar Per H. Jørgensen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-886025">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.ktj-media.dk/' rel='external nofollow' class='url'>Kim tetzlaff</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-886025">15. marts, 2010 på 13:02</a>
</div>
</div>
<div class="comment-content">
<p>Hey Demib.</p>
<p>Jeg synes faktisk at du har meget ret i det du skriver, og jeg lever faktisk efter det princip at det i de fleste tilfælde er mig selv der har lavet en fejl hvis ikke brugeren kan finde ud af at bruge min CMS løsning.</p>
<p>For en del år siden synes jeg at mit system var så brugervenligt som det kunne være, indtil jeg fik en kunde som faktisk ikke kunne ret meget hvad angår det med computer. Jeg ændrede så hele strukturen og tankegangen og gjorde det en del mere brugervenligt, så kunden også kunne følge med, Og i dag har jeg kun ca. 2% som tager brug af de hjælpesider/supportsider jeg har til CMS løsningen.</p>
<p>Det vil altså sige at jeg yder meget lidt support, max en opringning om måneden, og får næsten igen &#8220;fejl40&#8221; i dag 🙂 så det er jo helt fint. Men der vil altid være noget mere man kan gøre for at undgå at der sker sådanne fejl, og derfor bliver man som udvikler nød til at tilgodese alle typer kunder, og videreudvikle sit system så der ikke sker en fejl40.</p>
<p>MVH Kim</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-886025' onclick='return addComment.moveForm( "comment-886025", "886025", "respond", "1169" )' aria-label='Besvar Kim tetzlaff'>Svar</a>	</div>
</li>
<li class="comment byuser comment-author-mikkel-demib-svendsen bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-886105">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-886105">15. marts, 2010 på 23:49</a>
</div>
</div>
<div class="comment-content">
<p>Det lyder som om du, Kim, har taget rigtig godt fat om problemerne og forsøgt at løse dem &#8211; i stedet for at pege fingre ad &#8220;de dumme brugere&#8221;. Det tror jeg som sagt også, i sidste ende, giver den bedste forretning &#8211; og glade parter hele vejen rundt 🙂</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-886105' onclick='return addComment.moveForm( "comment-886105", "886105", "respond", "1169" )' aria-label='Besvar Mikkel deMib Svendsen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-886280">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.ktj-media.dk/' rel='external nofollow' class='url'>Kim Tetzlaff</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-886280">16. marts, 2010 på 11:14</a>
</div>
</div>
<div class="comment-content">
<p>Ja taget fat 🙂 det må man sige.<br/>
Det er i hvertfald min opfattelse at jeg har utrolig glade kunder, som igen og igen kommer for at få lavet mere. Så ja jeg må sige at det er en god forretning at gøre det på den måde. det har i hvertfald virket for mig.</p>
<p>men sådan er det jo tit i denne branche, nogen holder en høj standard hvor kun det bedste er godt, mens andre har en meget lav standard. der er nok flest af den sidstnævnte gruppe. 😉</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-886280' onclick='return addComment.moveForm( "comment-886280", "886280", "respond", "1169" )' aria-label='Besvar Kim Tetzlaff'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-886829">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/x0ab8db8391cf609f6863f07f30a3f0e6,qs=48,ad=mm,ar=g.pagespeed.ic.tKz5L1m-pk.jpg' srcset='http://0.gravatar.com/avatar/0ab8db8391cf609f6863f07f30a3f0e6?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.janno.dk/' rel='external nofollow' class='url'>Janno Damgaard Lassen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-886829">18. marts, 2010 på 15:12</a>
</div>
</div>
<div class="comment-content">
<p>Når jeg udvikler et site, oplever jeg bestemt også at det er mit problem hvis brugerne ikke gør som jeg ønsker.<br/>
Det samme udgangspunkt benytter jeg når jeg skal forklare noget der er teknisk og indviklet til en ikke fagnørd, og jeg prøver hele tiden at tale et sprog som alle kan forstå med færrest mulige fagord der blot forvirrer den ikke kyndige endnu mere.</p>
<p>Uanset hvor logisk tingene måtte forekomme mig, er der altid en anden der ser det anderledes, og med det som udgangspunkt er det mit ansvar at lave, eller forklare tingene så alle kan være med.</p>
<p>Og så er vi vist derovre hvor man kan agitere for at udvikleren ikke stiller sig tilfredse med at de selv mener at deres opgave er færdig, men i stedet tester og tester igen indtil de besøgende opfører sig som ønsket.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-886829' onclick='return addComment.moveForm( "comment-886829", "886829", "respond", "1169" )' aria-label='Besvar Janno Damgaard Lassen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-886876">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17fcae5cc9d46fb4258635acf6afb3fd?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.ktj-media.dk/' rel='external nofollow' class='url'>Kim Tetzlaff</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-886876">18. marts, 2010 på 23:14</a>
</div>
</div>
<div class="comment-content">
<p>Hæ, ja jeg kender det kun alt for godt, jeg slipper ikke bare en opgave når den er færdig.</p>
<p>Jeg så lige BASTA på TV 2 i her til aften med QXL, Det kan man vidst kalde en fejl40 🙂</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-886876' onclick='return addComment.moveForm( "comment-886876", "886876", "respond", "1169" )' aria-label='Besvar Kim Tetzlaff'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-887095">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/479f84dc529547ca5c937d303004c520?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/479f84dc529547ca5c937d303004c520?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://duvald.dk' rel='external nofollow' class='url'>Daniel Duvald</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-887095">19. marts, 2010 på 22:08</a>
</div>
</div>
<div class="comment-content">
<p>Arrogancen behøver jo ikke være større, end at der er tale om at udvikleren har lavet en fejl 40. En fejl 40 synes jeg altid må tilhøre udvikleren, for hvis brugeren ikke kan finde ud af sitet, så har man ikke lavet det godt nok. Ganske enkelt.</p>
<p>Men enig, bruger man &#8220;fejl 40&#8221; som en bortforklaring, er det en arrogant holdning!</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-887095' onclick='return addComment.moveForm( "comment-887095", "887095", "respond", "1169" )' aria-label='Besvar Daniel Duvald'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-891474">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/x95c41cb0c70162eee8d48cb3776a2e56,qs=48,ad=mm,ar=g.pagespeed.ic.I3z488Q63H.jpg' srcset='http://0.gravatar.com/avatar/95c41cb0c70162eee8d48cb3776a2e56?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://knud-olfert' rel='external nofollow' class='url'>knud o. christensen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-891474">11. april, 2010 på 22:30</a>
</div>
</div>
<div class="comment-content">
<p>Der må være nogle, som ikke forstår en spøg, siden der bliver skrevet så meget om: fejl 40.</p>
<p>Men det er jo snart typisk med alt, der skal diskuteres. Tag det dog fra den humoristiske side.</p>
<p>Mit eksempel var: Jeg havde sendt fire mail til en bekendt, og som påstod, at kun<br/>
at hve modtaget de to.</p>
<p>Hvad gør man så. Beder ham om at gå ind på internet explorer og skrive fejl 40.</p>
<p>Selvfølgelig tog han det som en spøg.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-891474' onclick='return addComment.moveForm( "comment-891474", "891474", "respond", "1169" )' aria-label='Besvar knud o. christensen'>Svar</a>	</div>
</li>
<li class="comment byuser comment-author-mikkel-demib-svendsen bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-891484">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-891484">11. april, 2010 på 23:58</a>
</div>
</div>
<div class="comment-content">
<p>Jeg synes det er rigtig godt hvis folk kan have det sjovt med hinanden &#8211; og lidt sødt drilleri er i den forbindelse også helt i orden, synes jeg 🙂</p>
<p>Problemet er der, hvor bedrevidende tekniker-nørder, bruger fejl 40 som en arrogant bortforklaring af, at det pågældende IT-produkt har for dårlig brugervenlighed.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-891484' onclick='return addComment.moveForm( "comment-891484", "891484", "respond", "1169" )' aria-label='Besvar Mikkel deMib Svendsen'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-894220">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/227256ded3067f70c1d2b1398572b159?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/227256ded3067f70c1d2b1398572b159?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.intramedia.dk' rel='external nofollow' class='url'>Lars Meyer</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-894220">21. april, 2010 på 23:21</a>
</div>
</div>
<div class="comment-content">
<p>Ord som &#8220;fejl 40&#8221; og &#8220;brugervenlighed&#8221; er jo også bare fuldstændig vandet ud, eftersom de bruges af alle i alle sammenhænge, hvoraf det ofte er fuldstændig ude af kontekst.</p>
<p>Som webudvikler er jeg naturligvis lidt farvet i disse betragtninger, men for mig har begreberne mistet deres værdi, da det bruges i flæng. Det gælder iøvrigt med rigtig mange andre it-begreber, som oftes misbruges voldsomt.</p>
<p>Måske det var lidt sort snak, og jeg sidder også bare her og bliver lidt muggen som en anden gammel mand der irriterer sig over at brugen af ord og begreber ikke altid er korrekte. Men kald min endelig ikke for Preben Christensen, det ville være et niveau for højt.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-894220' onclick='return addComment.moveForm( "comment-894220", "894220", "respond", "1169" )' aria-label='Besvar Lars Meyer'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-956978">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/7e3e1ae78b6c7f9a0ea99a7dcaa148ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7e3e1ae78b6c7f9a0ea99a7dcaa148ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Officer</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-956978">24. januar, 2011 på 15:05</a>
</div>
</div>
<div class="comment-content">
<p>Synes lige der er 2 faktorer du glemmer&#8230;</p>
<p>1) Så blev udtrykket oprindeligt brugt i elektronik branchen hvor man kunne undgå at støde kunder el. andre uforstående ved at kalde det &#8220;fejl 40&#8221; fx v. telefonopkald i service.</p>
<p>2) 99% af alle computer brugere er enten ignorante, arrogante eller fuldstændigt mongoler til det &#8211; uden selv at vide det. Alle mennesker opfatter ting forskelligt, og opbygning af fx en hjemmeside skal oftest specialiseres så det henvender sig til netop én gruppe &#8211; men mange ting, fx kommunernes hjemmesider, kan ikke kun hæfte sig ved en bestemt gruppe fordi ALLE skal have let adgang &#8211; det gør det enormt svært fordi man i et sådan tilfælde ikke bare kan løse en opgave men samtidigt skal opfylde krav fra ALLE brugere. En af de ting man fx kan udpege ved kommunale hjemmesider er deres adgang og brugervenlighed for døve og folk med svag hørelse eller dårligt syn&#8230; Ikke noget som DU måske skænker en enkelt tanke, men som folk ligesom dig ville knævre løs om i en uendelighed hvis I pludseligt lagde mærke til at det manglede&#8230;</p>
<p>Hvis man nu har brugt lidt mere end 10 minutter på internettet om dagen så opfatter man hurtigt de forskellige tips, tricks osv. og så er man ikke fuldstændig på herrens mark og sidst men ikke mindst så undgår man &#8220;fejl 40&#8221; &#8211; brugerfejl.</p>
<p>&#8211; og hvis man ser efter vil man næsten altid kunne finde et sted hvor det er skåret ud i pap hvad du skal gøre&#8230; men det gider de omvandrende &#8220;fejl 40&#8221; jo oftest ikke bruge tid på &#8211; det er jo arrogant i sig selv.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-956978' onclick='return addComment.moveForm( "comment-956978", "956978", "respond", "1169" )' aria-label='Besvar Officer'>Svar</a>	</div>
</li>
<li class="comment byuser comment-author-mikkel-demib-svendsen bypostauthor even thread-even depth-1" id="comment-956979">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ce75f4cb43af09efd5a5657d85dd5ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-956979">24. januar, 2011 på 15:12</a>
</div>
</div>
<div class="comment-content">
<p>Din kommentar &#8211; og den holding der ligger i den, demonstrerer nu meget godt, hvorfor det var &#8211; og er, nødvendigt med det indlæg jeg skrev 🙂</p>
<p>Og som købmand må jeg sige, at der er mange flere penge at tjene på, at droppe de der bortforklaringer med, at det bare er brugerne der er &#8220;omvandrende fejl 40&#8221; og i stedet for få fikset de fejl, der gør at nogle brugere ikke kan finde ud af at bruge dit produkt. Der er simpelt hen ikke meget salg i at fortælle, at det er deres egen skyld at tingene ikke virker.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-956979' onclick='return addComment.moveForm( "comment-956979", "956979", "respond", "1169" )' aria-label='Besvar Mikkel deMib Svendsen'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-970292">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/dc9613cab987c3e4f92be20602320a34?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc9613cab987c3e4f92be20602320a34?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Janne Bacher</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-970292">7. april, 2011 på 00:42</a>
</div>
</div>
<div class="comment-content">
<p>Altså &#8211; et meget langt indlæg for noget som er knapt så kompliceret.</p>
<p>&#8220;Fejl 40&#8221; er jo et &#8220;teknisk&#8221; udtryk, og handler vel i langt højere grad om at nogen har begået en fejl som ikke nødvendigvis stiller store krav til IT kendskab.</p>
<p>Feks. ikke at sætte strøm til computeren, ikke at have sat keyboard eller mus til eller andet HELT simpelt som selv min mor godt ved hun skal.</p>
<p>Altså en basis fejl &#8211; som kan begås af alle &#8211; selv nørder.<br/>
Jeg synes &#8220;arrogant&#8221; er et meget stort ord.</p>
<p>&#8220;Hvis alt andet glipper så tænd på stik-kontakten&#8221;.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-970292' onclick='return addComment.moveForm( "comment-970292", "970292", "respond", "1169" )' aria-label='Besvar Janne Bacher'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-1006535">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/x0e019acc417cd01b49700db72f2c44f0,qs=48,ad=mm,ar=g.pagespeed.ic.I3z488Q63H.jpg' srcset='http://0.gravatar.com/avatar/0e019acc417cd01b49700db72f2c44f0?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn"><a href='http://www.nlphuset.dk/coachinguddannelse.asp' rel='external nofollow' class='url'>Preben</a></cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-1006535">27. juni, 2011 på 14:14</a>
</div>
</div>
<div class="comment-content">
<p>Jeg er helt klar enig med mikkel i denne situation.</p>
<p>Nu arbejder jeg selv med IT til dagligt, og jeg laver da også fejl en gang imellem, men det gør mine kunder i hvert fald også skal det lige siges 🙂</p>
<p>I disse situationer må man sætte sig &#8220;ned&#8221; på brugerens (kundens) niveau og vejlede dem så godt som muligt. Bare at lade &#8220;fejl 40&#8221; poppe op på skærmen, vil jeg også vurdere at være flabet og lidt arrogant</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-1006535' onclick='return addComment.moveForm( "comment-1006535", "1006535", "respond", "1169" )' aria-label='Besvar Preben'>Svar</a>	</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1026787">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/70e097300bb2ff7795c862a71a5dee9d?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/70e097300bb2ff7795c862a71a5dee9d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Anders</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-1026787">5. oktober, 2011 på 14:16</a>
</div>
</div>
<div class="comment-content">
<p>Ny arbejder jeg med techsupport og der findes sku masser af fejl 40, hvis en brugerikke kan indtaste sin pinkode fordi han har trykket på num lock, så er det i min verden en fejl 40, hvis en kunde ikke kan forstå hvorfor et program stopper med at virke når han trykker på &#8220;krydset&#8221; i toppen så er det en fejl 40. Men det er jo bare min mening 🙂</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-1026787' onclick='return addComment.moveForm( "comment-1026787", "1026787", "respond", "1169" )' aria-label='Besvar Anders'>Svar</a>	</div>
</li>
<li class="comment even thread-even depth-1" id="comment-2071415">
<div class="comment-header">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/x3356944ccf4911d989a3aeeb9eab39cc,qs=48,ad=mm,ar=g.pagespeed.ic.I3z488Q63H.jpg' srcset='http://0.gravatar.com/avatar/3356944ccf4911d989a3aeeb9eab39cc?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>	<cite class="fn">Odin</cite> <span class="says">skriver:</span>	</div>
<div class="comment-meta commentmetadata">
<a href="/fejl-40/#comment-2071415">16. december, 2016 på 23:42</a>
</div>
</div>
<div class="comment-content">
<p>I min tid på AUC var en fejl 40 noget man sagde til folk man læste med hvis de ikke forstod at følge vejledningen.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-2071415' onclick='return addComment.moveForm( "comment-2071415", "2071415", "respond", "1169" )' aria-label='Besvar Odin'>Svar</a>	</div>
</li>
</ol></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Skriv kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fejl-40/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+demibcomments+%28Comments+for+Mikkel+deMib+Svendsen%29#respond" style="display:none">Annuller svar</a></small></h3>	<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true"/><label for="author">Navn</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true"/><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3"/><label for="url">Websted</label></p>
<p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Giv mig besked ved andre kommentarer via e-mail. <br>Du kan også <a href='/comment-subscriptions/?srp=1169&amp;srk=ec3f1b635376015957d428ecfd65cf4a&amp;sra=s&amp;srsrc=f'>abonnere</a> uden at kommentere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar"/> <input type='hidden' name='comment_post_ID' value='1169' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display:none"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d096e568be"/></p><p style="display:none"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>	</form>
</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-11" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="http://www.waimea.dk/business/"><img src="/wp-content/uploads/2016/10/xWaimea_Business_Box-352pxw.jpg.pagespeed.ic.yd8r_9sTu9.jpg" height="176" width="352" border="0"></a>
<br><br>
<a href="http://www.waimea.dk/services/"><img src="/wp-content/uploads/2014/04/xside-annoncer-raadgivning.jpg.pagespeed.ic.fyj5DrOIeN.jpg" height="125" width="354" border="0"></a>
<br><br>
</div>
</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget">
<div class="g-plus" data-height="69" data-width="352" data-href="//plus.google.com/100513421151210378592" data-rel="author"></div>
<script type="text/javascript">window.___gcfg={lang:'da'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
<br><br>
<form action="https://demib-holdings.clients.ubivox.com/handlers/post/" method="post" target="_blank">
<h4 class="widgettitle" style="margin-bottom:6px">Tilmelding til deMib nyhedsbrev</h4>
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="lists" value="8560"/>
<p>
<input type="text" name="email_address" id="email_address_id" size="25" value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}">
</p>
<p>
<input type="text" name="data_Firma" id="data_Firma" size="25" value="Firma" onfocus="if (this.value == 'Firma') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Firma';}"/>
</p>
<p>
<input type="text" name="data_Navn" id="data_Navn" size="25" value="Navn" onfocus="if (this.value == 'Navn') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Navn';}"/>
</p>
<input type="submit" value="Tilmeld" style="width:100%" ">
</form>
</div>
</div></div>
<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">	<h4 class="widget-title widgettitle">Nyeste indlæg</h4>
<ul>
<li>
<a href="/hvad-koster-en-hjemmeside/">Hvad koster en hjemmeside?</a>
<span class="post-date">9. juni, 2016</span>
</li>
<li>
<a href="/plasticaender-paa-en-pind/">Plastik-ænder på en pind</a>
<span class="post-date">28. marts, 2016</span>
</li>
<li>
<a href="/tilmelding-til-nyhedsbrev/">Tilmelding til nyhedsbrev</a>
<span class="post-date">5. august, 2015</span>
</li>
<li>
<a href="/gratis-google-ranking-analyse/">Gratis Google Ranking Analyse</a>
<span class="post-date">31. juli, 2015</span>
</li>
<li>
<a href="/waimea-digital-bureau/">Waimea Digital &#8211; Nyt Bureau og Job</a>
<span class="post-date">27. november, 2014</span>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nyeste kommentarer</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='/' rel='external nofollow' class='url'>Mikkel deMib Svendsen</a></span> til <a href="/hvad-koster-en-hjemmeside/#comment-2072807">Hvad koster en hjemmeside?</a></li><li class="recentcomments"><span class="comment-author-link">jakob</span> til <a href="/plasticaender-paa-en-pind/#comment-2072723">Plastik-ænder på en pind</a></li><li class="recentcomments"><span class="comment-author-link">Odin</span> til <a href="/fejl-40/#comment-2071415">Fejl 40 er en arrogant bortforklaring</a></li><li class="recentcomments"><span class="comment-author-link">Peder Poulsgaard</span> til <a href="/hvad-koster-en-hjemmeside/#comment-2070843">Hvad koster en hjemmeside?</a></li><li class="recentcomments"><span class="comment-author-link">Lennart</span> til <a href="/stol-paa-folk-det-betaler-sig/#comment-2069251">Stol på folk &#8211; det betaler sig</a></li></ul></div></div>
<div id="text-7" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=demib', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Modtag opdateringer via Feedburner.Google.com:</p><p><input type="text" style="width:300px" name="email" value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}"/></p><input type="hidden" value="demib" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
<p>
<a href="http://feeds.feedburner.com/demib"><img src="http://feeds.feedburner.com/~fc/demib?bg=3399FF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt=""/></a>
</p></form>
</div>
</div></div>
<div id="ratings-widget-2" class="widget widget_ratings-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top ratede sider</h4>
<ul>
<li><a href="/ctr-80-doedt-website/" title="En CTR p&aring; 80% &ndash; og et d&oslash;dt website!">En CTR p&aring; 80% &ndash; og et d&oslash;dt website!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/seo-tip-url-match-keywords/" title="SEO TIP: URL-match dine keywords!">SEO TIP: URL-match dine keywords!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/kommunevalg-2013-valgplakater-og-positionering/" title="Kommunevalg 2013: Valgplakater og positionering">Kommunevalg 2013: Valgplakater og positionering</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/plasticaender-paa-en-pind/" title="Plastik-&aelig;nder p&aring; en pind">Plastik-&aelig;nder p&aring; en pind</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/big-brand-seo/" title="Big Brand SEO &ndash; s&oslash;gemaskineoptimering af store firmaer og varem&aelig;rker">Big Brand SEO &ndash; s&oslash;gemaskineoptimering af store firmaer og varem&aelig;rker</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/national-geographic-inside-google/" title="Googles historie: National Geographic &ndash; Inside Google (video)">Googles historie: National Geographic &ndash; Inside Google (video)</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/den-storste-risiko-ved-seo/" title="Den st&oslash;rste risiko ved SEO er, at du spilder dine penge ved for svag indsats!">Den st&oslash;rste risiko ved SEO er, at du spilder dine penge ved for svag indsats!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/altavista-nekrolog/" title="AltaVista nekrolog &ndash; AltaVista lukker i dag (radio)">AltaVista nekrolog &ndash; AltaVista lukker i dag (radio)</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/case-googles-adwords-optimering/" title="Case: Google&rsquo;s optimering af AdWords var ved at koste virksomheden livet!">Case: Google&rsquo;s optimering af AdWords var ved at koste virksomheden livet!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
<li><a href="/seo-master-class-6/" title="Tilmelding til SEO Master Class Hold #6 &ndash; nu med Early Bird rabat: 5.000 kr.!">Tilmelding til SEO Master Class Hold #6 &ndash; nu med Early Bird rabat: 5.000 kr.!</a> <img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/><img src="/wp-content/plugins/wp-postratings/images/stars/rating_on.gif.pagespeed.ce.z4U_uHK_dD.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image"/> (5,00 out of 5)</li>
</ul>
</div></div>
<div id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kategorier</h4>
<ul>
<li class="cat-item cat-item-22"><a href="/kategori/affiliate-marketing/">Affiliate marketing</a> (7)
</li>
<li class="cat-item cat-item-2"><a href="/kategori/boger/" title="Bøger om søgemaskiner, usability og online markedsføring">Bøger</a> (18)
</li>
<li class="cat-item cat-item-31"><a href="/kategori/bing/">Bing</a> (4)
</li>
<li class="cat-item cat-item-16"><a href="/kategori/blogging/" title="Hvad er blogging og hvordan kan blogs bruges?">Blogging</a> (91)
</li>
<li class="cat-item cat-item-26"><a href="/kategori/ehandel/">eHandel</a> (41)
</li>
<li class="cat-item cat-item-36"><a href="/kategori/facebook/">Facebook</a> (2)
</li>
<li class="cat-item cat-item-12"><a href="/kategori/foredrag/" title="Foredrag om søgemaskiner">Foredrag &amp; Konferencer</a> (74)
</li>
<li class="cat-item cat-item-8"><a href="/kategori/google/" title="Læs om Google på deMib.dk">Google</a> (246)
</li>
<li class="cat-item cat-item-19"><a href="/kategori/humor/">Humor</a> (91)
</li>
<li class="cat-item cat-item-4"><a href="/kategori/internet-jura/">Internet Jura</a> (76)
</li>
<li class="cat-item cat-item-24"><a href="/kategori/iv%c3%a6rks%c3%a6tter/">Iværksætter</a> (81)
</li>
<li class="cat-item cat-item-28"><a href="/kategori/jobs/">Jobs</a> (4)
</li>
<li class="cat-item cat-item-154"><a href="/kategori/konverteringsoptimering/">Konverteringsoptimering</a> (2)
</li>
<li class="cat-item cat-item-56"><a href="/kategori/linkbuilding/">Linkbuilding</a> (14)
</li>
<li class="cat-item cat-item-10"><a href="/kategori/markedsf%c3%b8ring/">Markedsføring</a> (100)
</li>
<li class="cat-item cat-item-29"><a href="/kategori/medier/">Medier</a> (15)
</li>
<li class="cat-item cat-item-47"><a href="/kategori/mobil/">Mobil</a> (3)
</li>
<li class="cat-item cat-item-7"><a href="/kategori/msn/">MSN</a> (24)
</li>
<li class="cat-item cat-item-20"><a href="/kategori/musik/">Musik</a> (29)
</li>
<li class="cat-item cat-item-15"><a href="/kategori/nyhedsbrev/">Nyhedsbrev</a> (3)
</li>
<li class="cat-item cat-item-9"><a href="/kategori/personligt/">Personligt</a> (113)
</li>
<li class="cat-item cat-item-33"><a href="/kategori/podcast/">Podcast</a> (15)
</li>
<li class="cat-item cat-item-23"><a href="/kategori/politik/">Politik</a> (79)
</li>
<li class="cat-item cat-item-30"><a href="/kategori/reputation-management/" title="zxczxczxc">Reputation Management</a> (21)
</li>
<li class="cat-item cat-item-27"><a href="/kategori/scams/">Scams</a> (8)
</li>
<li class="cat-item cat-item-34"><a href="/kategori/sea/">SEA</a> (3)
</li>
<li class="cat-item cat-item-5"><a href="/kategori/seo/">SEO</a> (229)
</li>
<li class="cat-item cat-item-32"><a href="/kategori/seo-20/">SEO 2.0</a> (7)
</li>
<li class="cat-item cat-item-45"><a href="/kategori/seo-uddannelse/">SEO Uddannelse</a> (1)
</li>
<li class="cat-item cat-item-11"><a href="/kategori/siteinfo/">Siteinfo</a> (3)
</li>
<li class="cat-item cat-item-35"><a href="/kategori/social-media-marketing/">Social Media Marketing</a> (10)
</li>
<li class="cat-item cat-item-18"><a href="/kategori/social-networking/">Social Networking</a> (50)
</li>
<li class="cat-item cat-item-3"><a href="/kategori/teknologi/">Teknologi</a> (152)
</li>
<li class="cat-item cat-item-25"><a href="/kategori/tjen-penge/">Tjen penge</a> (33)
</li>
<li class="cat-item cat-item-1"><a href="/kategori/uncategorized/">Uncategorized</a> (24)
</li>
<li class="cat-item cat-item-13"><a href="/kategori/viral-markedsf%c3%b8ring/">Viral markedsføring</a> (16)
</li>
<li class="cat-item cat-item-21"><a href="/kategori/webanalytics/">Web Analytics</a> (13)
</li>
<li class="cat-item cat-item-6"><a href="/kategori/webmasterradio/">WebmasterRadio</a> (20)
</li>
<li class="cat-item cat-item-17"><a href="/kategori/yahoo/">Yahoo</a> (27)
</li>
</ul>
</div></div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tag cloud</h4>
<div class="tagcloud"><a href='/tag/adwords/' class='tag-link-144 tag-link-position-1' title='2 emner' style='font-size:11.111111111111pt'>AdWords</a>
<a href='/tag/best-practise-seo/' class='tag-link-60 tag-link-position-2' title='1 emne' style='font-size:8pt'>Best Practise SEO</a>
<a href='/tag/big-brand-seo/' class='tag-link-61 tag-link-position-3' title='1 emne' style='font-size:8pt'>Big Brand SEO</a>
<a href='/tag/earned-links/' class='tag-link-115 tag-link-position-4' title='2 emner' style='font-size:11.111111111111pt'>Earned Links</a>
<a href='/tag/facebook/' class='tag-link-183 tag-link-position-5' title='5 emner' style='font-size:16.296296296296pt'>Facebook</a>
<a href='/tag/free/' class='tag-link-127 tag-link-position-6' title='2 emner' style='font-size:11.111111111111pt'>Free</a>
<a href='/tag/google/' class='tag-link-182 tag-link-position-7' title='12 emner' style='font-size:22pt'>Google</a>
<a href='/tag/google-data-highlighter-tool/' class='tag-link-63 tag-link-position-8' title='1 emne' style='font-size:8pt'>Google Data Highlighter Tool</a>
<a href='/tag/google-mobil-seo/' class='tag-link-92 tag-link-position-9' title='3 emner' style='font-size:13.185185185185pt'>Google Mobil SEO</a>
<a href='/tag/gratis/' class='tag-link-126 tag-link-position-10' title='5 emner' style='font-size:16.296296296296pt'>Gratis</a>
<a href='/tag/gratis-seo/' class='tag-link-65 tag-link-position-11' title='1 emne' style='font-size:8pt'>Gratis SEO</a>
<a href='/tag/hacking/' class='tag-link-43 tag-link-position-12' title='1 emne' style='font-size:8pt'>Hacking</a>
<a href='/tag/ivaerksaetter/' class='tag-link-145 tag-link-position-13' title='2 emner' style='font-size:11.111111111111pt'>Iværksætter</a>
<a href='/tag/keywords/' class='tag-link-98 tag-link-position-14' title='4 emner' style='font-size:14.913580246914pt'>Keywords</a>
<a href='/tag/korrelation/' class='tag-link-58 tag-link-position-15' title='1 emne' style='font-size:8pt'>Korrelation</a>
<a href='/tag/link-building/' class='tag-link-111 tag-link-position-16' title='2 emner' style='font-size:11.111111111111pt'>Link building</a>
<a href='/tag/linkbuilding/' class='tag-link-184 tag-link-position-17' title='5 emner' style='font-size:16.296296296296pt'>Linkbuilding</a>
<a href='/tag/links/' class='tag-link-110 tag-link-position-18' title='3 emner' style='font-size:13.185185185185pt'>Links</a>
<a href='/tag/marketingcamp/' class='tag-link-67 tag-link-position-19' title='1 emne' style='font-size:8pt'>MarketingCamp</a>
<a href='/tag/matt-cutts/' class='tag-link-84 tag-link-position-20' title='4 emner' style='font-size:14.913580246914pt'>Matt Cutts</a>
<a href='/tag/mobiltelefoner/' class='tag-link-48 tag-link-position-21' title='2 emner' style='font-size:11.111111111111pt'>Mobiltelefoner</a>
<a href='/tag/nofollow/' class='tag-link-125 tag-link-position-22' title='2 emner' style='font-size:11.111111111111pt'>NOFOLLOW</a>
<a href='/tag/nsa/' class='tag-link-42 tag-link-position-23' title='1 emne' style='font-size:8pt'>NSA</a>
<a href='/tag/penguin/' class='tag-link-55 tag-link-position-24' title='5 emner' style='font-size:16.296296296296pt'>Penguin</a>
<a href='/tag/pubcon/' class='tag-link-68 tag-link-position-25' title='1 emne' style='font-size:8pt'>Pubcon</a>
<a href='/tag/rankings/' class='tag-link-71 tag-link-position-26' title='2 emner' style='font-size:11.111111111111pt'>Rankings</a>
<a href='/tag/responsive-web-design/' class='tag-link-50 tag-link-position-27' title='1 emne' style='font-size:8pt'>Responsive Web Design</a>
<a href='/tag/rich-snippets/' class='tag-link-64 tag-link-position-28' title='1 emne' style='font-size:8pt'>Rich Snippets</a>
<a href='/tag/roi/' class='tag-link-73 tag-link-position-29' title='2 emner' style='font-size:11.111111111111pt'>ROI</a>
<a href='/tag/rwd/' class='tag-link-51 tag-link-position-30' title='2 emner' style='font-size:11.111111111111pt'>RWD</a>
<a href='/tag/search-engine-reputation-management/' class='tag-link-169 tag-link-position-31' title='3 emner' style='font-size:13.185185185185pt'>Search Engine Reputation Management</a>
<a href='/tag/seo/' class='tag-link-180 tag-link-position-32' title='8 emner' style='font-size:19.234567901235pt'>SEO</a>
<a href='/tag/seo-bureau/' class='tag-link-94 tag-link-position-33' title='2 emner' style='font-size:11.111111111111pt'>SEO-bureau</a>
<a href='/tag/seo-konference/' class='tag-link-69 tag-link-position-34' title='1 emne' style='font-size:8pt'>SEO-Konference</a>
<a href='/tag/seo-benchmark/' class='tag-link-70 tag-link-position-35' title='1 emne' style='font-size:8pt'>SEO Benchmark</a>
<a href='/tag/seo-bog/' class='tag-link-157 tag-link-position-36' title='2 emner' style='font-size:11.111111111111pt'>SEO bog</a>
<a href='/tag/seo-master-class/' class='tag-link-46 tag-link-position-37' title='2 emner' style='font-size:11.111111111111pt'>SEO Master Class</a>
<a href='/tag/ses/' class='tag-link-66 tag-link-position-38' title='1 emne' style='font-size:8pt'>SES</a>
<a href='/tag/smx/' class='tag-link-44 tag-link-position-39' title='2 emner' style='font-size:11.111111111111pt'>SMX</a>
<a href='/tag/strikepoint/' class='tag-link-105 tag-link-position-40' title='3 emner' style='font-size:13.185185185185pt'>Strikepoint</a>
<a href='/tag/synlighed/' class='tag-link-72 tag-link-position-41' title='1 emne' style='font-size:8pt'>Synlighed</a>
<a href='/tag/tablets/' class='tag-link-49 tag-link-position-42' title='1 emne' style='font-size:8pt'>Tablets</a>
<a href='/tag/video/' class='tag-link-130 tag-link-position-43' title='2 emner' style='font-size:11.111111111111pt'>Video</a>
<a href='/tag/web-analytics/' class='tag-link-57 tag-link-position-44' title='1 emne' style='font-size:8pt'>Web Analytics</a>
<a href='/tag/arsagssammenhaeng/' class='tag-link-59 tag-link-position-45' title='1 emne' style='font-size:8pt'>Årsagssammenhæng</a></div>
</div></div>
<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Arkiver</h4>
<ul>
<li><a href='/2016/06/'>juni 2016</a>&nbsp;(1)</li>
<li><a href='/2016/03/'>marts 2016</a>&nbsp;(1)</li>
<li><a href='/2015/08/'>august 2015</a>&nbsp;(1)</li>
<li><a href='/2015/07/'>juli 2015</a>&nbsp;(1)</li>
<li><a href='/2014/11/'>november 2014</a>&nbsp;(1)</li>
<li><a href='/2014/10/'>oktober 2014</a>&nbsp;(1)</li>
<li><a href='/2014/09/'>september 2014</a>&nbsp;(1)</li>
<li><a href='/2014/08/'>august 2014</a>&nbsp;(1)</li>
<li><a href='/2014/07/'>juli 2014</a>&nbsp;(1)</li>
<li><a href='/2014/06/'>juni 2014</a>&nbsp;(2)</li>
<li><a href='/2014/05/'>maj 2014</a>&nbsp;(3)</li>
<li><a href='/2014/04/'>april 2014</a>&nbsp;(7)</li>
<li><a href='/2014/03/'>marts 2014</a>&nbsp;(8)</li>
<li><a href='/2014/02/'>februar 2014</a>&nbsp;(6)</li>
<li><a href='/2013/12/'>december 2013</a>&nbsp;(1)</li>
<li><a href='/2013/11/'>november 2013</a>&nbsp;(5)</li>
<li><a href='/2013/10/'>oktober 2013</a>&nbsp;(8)</li>
<li><a href='/2013/09/'>september 2013</a>&nbsp;(3)</li>
<li><a href='/2013/08/'>august 2013</a>&nbsp;(1)</li>
<li><a href='/2013/07/'>juli 2013</a>&nbsp;(4)</li>
<li><a href='/2013/06/'>juni 2013</a>&nbsp;(10)</li>
<li><a href='/2013/05/'>maj 2013</a>&nbsp;(14)</li>
<li><a href='/2013/01/'>januar 2013</a>&nbsp;(2)</li>
<li><a href='/2012/09/'>september 2012</a>&nbsp;(1)</li>
<li><a href='/2012/08/'>august 2012</a>&nbsp;(5)</li>
<li><a href='/2012/07/'>juli 2012</a>&nbsp;(1)</li>
<li><a href='/2012/06/'>juni 2012</a>&nbsp;(1)</li>
<li><a href='/2012/05/'>maj 2012</a>&nbsp;(7)</li>
<li><a href='/2012/04/'>april 2012</a>&nbsp;(1)</li>
<li><a href='/2012/02/'>februar 2012</a>&nbsp;(1)</li>
<li><a href='/2012/01/'>januar 2012</a>&nbsp;(1)</li>
<li><a href='/2011/11/'>november 2011</a>&nbsp;(1)</li>
<li><a href='/2011/10/'>oktober 2011</a>&nbsp;(2)</li>
<li><a href='/2011/09/'>september 2011</a>&nbsp;(1)</li>
<li><a href='/2011/08/'>august 2011</a>&nbsp;(1)</li>
<li><a href='/2011/07/'>juli 2011</a>&nbsp;(1)</li>
<li><a href='/2011/06/'>juni 2011</a>&nbsp;(2)</li>
<li><a href='/2011/05/'>maj 2011</a>&nbsp;(2)</li>
<li><a href='/2011/04/'>april 2011</a>&nbsp;(1)</li>
<li><a href='/2011/03/'>marts 2011</a>&nbsp;(9)</li>
<li><a href='/2011/02/'>februar 2011</a>&nbsp;(9)</li>
<li><a href='/2011/01/'>januar 2011</a>&nbsp;(7)</li>
<li><a href='/2010/12/'>december 2010</a>&nbsp;(6)</li>
<li><a href='/2010/11/'>november 2010</a>&nbsp;(7)</li>
<li><a href='/2010/10/'>oktober 2010</a>&nbsp;(3)</li>
<li><a href='/2010/09/'>september 2010</a>&nbsp;(6)</li>
<li><a href='/2010/08/'>august 2010</a>&nbsp;(9)</li>
<li><a href='/2010/07/'>juli 2010</a>&nbsp;(4)</li>
<li><a href='/2010/06/'>juni 2010</a>&nbsp;(10)</li>
<li><a href='/2010/05/'>maj 2010</a>&nbsp;(13)</li>
<li><a href='/2010/04/'>april 2010</a>&nbsp;(8)</li>
<li><a href='/2010/03/'>marts 2010</a>&nbsp;(16)</li>
<li><a href='/2010/02/'>februar 2010</a>&nbsp;(4)</li>
<li><a href='/2010/01/'>januar 2010</a>&nbsp;(15)</li>
<li><a href='/2009/12/'>december 2009</a>&nbsp;(12)</li>
<li><a href='/2009/11/'>november 2009</a>&nbsp;(9)</li>
<li><a href='/2009/10/'>oktober 2009</a>&nbsp;(13)</li>
<li><a href='/2009/09/'>september 2009</a>&nbsp;(7)</li>
<li><a href='/2009/08/'>august 2009</a>&nbsp;(11)</li>
<li><a href='/2009/07/'>juli 2009</a>&nbsp;(17)</li>
<li><a href='/2009/06/'>juni 2009</a>&nbsp;(16)</li>
<li><a href='/2009/05/'>maj 2009</a>&nbsp;(11)</li>
<li><a href='/2009/04/'>april 2009</a>&nbsp;(7)</li>
<li><a href='/2009/03/'>marts 2009</a>&nbsp;(14)</li>
<li><a href='/2009/02/'>februar 2009</a>&nbsp;(25)</li>
<li><a href='/2009/01/'>januar 2009</a>&nbsp;(28)</li>
<li><a href='/2008/12/'>december 2008</a>&nbsp;(12)</li>
<li><a href='/2008/11/'>november 2008</a>&nbsp;(24)</li>
<li><a href='/2008/10/'>oktober 2008</a>&nbsp;(11)</li>
<li><a href='/2008/09/'>september 2008</a>&nbsp;(12)</li>
<li><a href='/2008/08/'>august 2008</a>&nbsp;(19)</li>
<li><a href='/2008/07/'>juli 2008</a>&nbsp;(12)</li>
<li><a href='/2008/06/'>juni 2008</a>&nbsp;(15)</li>
<li><a href='/2008/05/'>maj 2008</a>&nbsp;(10)</li>
<li><a href='/2008/04/'>april 2008</a>&nbsp;(8)</li>
<li><a href='/2008/03/'>marts 2008</a>&nbsp;(13)</li>
<li><a href='/2008/02/'>februar 2008</a>&nbsp;(18)</li>
<li><a href='/2008/01/'>januar 2008</a>&nbsp;(17)</li>
<li><a href='/2007/12/'>december 2007</a>&nbsp;(20)</li>
<li><a href='/2007/11/'>november 2007</a>&nbsp;(11)</li>
<li><a href='/2007/10/'>oktober 2007</a>&nbsp;(20)</li>
<li><a href='/2007/09/'>september 2007</a>&nbsp;(14)</li>
<li><a href='/2007/08/'>august 2007</a>&nbsp;(19)</li>
<li><a href='/2007/07/'>juli 2007</a>&nbsp;(19)</li>
<li><a href='/2007/06/'>juni 2007</a>&nbsp;(18)</li>
<li><a href='/2007/05/'>maj 2007</a>&nbsp;(13)</li>
<li><a href='/2007/04/'>april 2007</a>&nbsp;(25)</li>
<li><a href='/2007/03/'>marts 2007</a>&nbsp;(23)</li>
<li><a href='/2007/02/'>februar 2007</a>&nbsp;(17)</li>
<li><a href='/2007/01/'>januar 2007</a>&nbsp;(17)</li>
<li><a href='/2006/12/'>december 2006</a>&nbsp;(16)</li>
<li><a href='/2006/11/'>november 2006</a>&nbsp;(24)</li>
<li><a href='/2006/10/'>oktober 2006</a>&nbsp;(30)</li>
<li><a href='/2006/09/'>september 2006</a>&nbsp;(13)</li>
<li><a href='/2006/08/'>august 2006</a>&nbsp;(17)</li>
<li><a href='/2006/07/'>juli 2006</a>&nbsp;(24)</li>
<li><a href='/2006/06/'>juni 2006</a>&nbsp;(22)</li>
<li><a href='/2006/05/'>maj 2006</a>&nbsp;(33)</li>
<li><a href='/2006/04/'>april 2006</a>&nbsp;(41)</li>
<li><a href='/2006/03/'>marts 2006</a>&nbsp;(53)</li>
<li><a href='/2006/02/'>februar 2006</a>&nbsp;(7)</li>
<li><a href='/2005/05/'>maj 2005</a>&nbsp;(3)</li>
<li><a href='/2005/04/'>april 2005</a>&nbsp;(3)</li>
<li><a href='/2005/03/'>marts 2005</a>&nbsp;(1)</li>
<li><a href='/2005/02/'>februar 2005</a>&nbsp;(1)</li>
<li><a href='/2005/01/'>januar 2005</a>&nbsp;(2)</li>
<li><a href='/2004/12/'>december 2004</a>&nbsp;(3)</li>
<li><a href='/2004/09/'>september 2004</a>&nbsp;(1)</li>
<li><a href='/2004/08/'>august 2004</a>&nbsp;(1)</li>
<li><a href='/2004/07/'>juli 2004</a>&nbsp;(3)</li>
<li><a href='/2004/06/'>juni 2004</a>&nbsp;(1)</li>
<li><a href='/2004/03/'>marts 2004</a>&nbsp;(1)</li>
<li><a href='/2004/02/'>februar 2004</a>&nbsp;(1)</li>
</ul>
</div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="text-6" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="https://www.twitter.com/demib" rel="me">Twitter profil</a><br>
<a href="http://www.facebook.com/demib" rel="me">Facebook profil</a><br>
<a href="http://www.linkedin.com/in/demib" rel="me">LinkedIn profil</a><br>
</div>
</div></div>
</div><div class="footer-widgets-2 widget-area"><div id="text-10" class="widget widget_text"><div class="widget-wrap">	<div class="textwidget"><a href="http://www.demib.com">www.demib.com</a><br>
<a href="http://seo.waimea.dk">SEO Monitor</a></div>
</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Tilbage til toppen</a></p></div><div class="creds"><p>Copyright Mikkel deMib Svendsen · <a rel="nofollow" href="/demib/">Log ind</a></p></div></div></div></div><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-2317047-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">soundManager.useFlashBlock=true;soundManager.url='http://www.demib.dk/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';function play_mp3(flg,ids,mp3url,volume,loops){var pieces=mp3url.split("|");if(pieces.length>1){mp3file=pieces[0];oggfile=pieces[1];mp3url=new Array(mp3file,oggfile);}soundManager.createSound({id:'btnplay_'+ids,volume:volume,url:mp3url});if(flg=='play'){stop_all_tracks();soundManager.play('btnplay_'+ids,{onfinish:function(){if(loops=='true'){loopSound('btnplay_'+ids);}else{document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}});}else if(flg=='stop'){soundManager.pause('btnplay_'+ids);}}function show_hide(flag,ids){if(flag=='play'){document.getElementById('btnplay_'+ids).style.display='none';document.getElementById('btnstop_'+ids).style.display='inline';}else if(flag=='stop'){document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}function loopSound(soundID){window.setTimeout(function(){soundManager.play(soundID,{onfinish:function(){loopSound(soundID);}});},1);}function stop_all_tracks(){soundManager.stopAll();var inputs=document.getElementsByTagName("input");for(var i=0;i<inputs.length;i++){if(inputs[i].id.indexOf("btnplay_")==0){inputs[i].style.display='inline';}if(inputs[i].id.indexOf("btnstop_")==0){inputs[i].style.display='none';}}}</script>
<script src="/wp-content/plugins/akismet,__inc,_form.js,qver==3.2+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.mZtPqg3XRp.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
//]]></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.demib.dk\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.demib.dk\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
//]]></script>
<script src="/wp-content,_plugins,_wp-postratings,_js,_postratings-js.js,qver==1.84+wp-includes,_js,_comment-reply.min.js,qver==48c86245440c51b6bf627cecc70fc899+wp-includes,_js,_hoverIntent.min.js,qver==1.8.1+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.min.js,qver==1.7.5+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.args.min.js,qver==2.4.2+wp-content,_themes,_genesis,_lib,_js,_menu,_superfish.compat.min.js,qver==2.4.2+wp-includes,_js,_wp-embed.min.js,qver==48c86245440c51b6bf627cecc70fc899+wp-content,_plugins,_subscribe-to-comments-reloaded,_includes,_js,_stcr-plugin.js,qver==48c86245440c51b6bf627cecc70fc899.pagespeed.jc.lWjwdctWYN.js"></script><script>eval(mod_pagespeed_jUlq0kDt9e);</script>
<script>eval(mod_pagespeed_$qENSc$gjh);</script>
<script>eval(mod_pagespeed_ednwJtupre);</script>
<script>eval(mod_pagespeed_vD4bfHKXni);</script>
<script>eval(mod_pagespeed_GVHSRoL7bc);</script>
<script>eval(mod_pagespeed_T4fsdRYwCi);</script>
<script>eval(mod_pagespeed_47u6OG1UCn);</script>
<script>eval(mod_pagespeed_OEyPGrdxAs);</script>
<script type="text/javascript">var miniAudioPlayer_replaceDefault=false;var miniAudioPlayer_excluded="map_excluded";var miniAudioPlayer_replaceDefault_show_title=false;var miniAudioPlayer_defaults={inLine:true,width:"200",skin:"orange",animate:true,volume:1,autoplay:false,showVolumeLevel:true,allowMute:false,showTime:true,id3:true,showRew:true,addShadow:false,downloadable:true,downloadPage:"http://www.demib.dk/wp-content/plugins/wp-miniaudioplayer/map_download.php",swfPath:"http://www.demib.dk/wp-content/plugins/wp-miniaudioplayer/js/",onReady:function(player,$controlsBox){if(player.opt.downloadable&&player.opt.downloadablesecurity&&!false){jQuery(".map_download",$controlsBox).remove();}}};function initializeMiniAudioPlayer(){jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);}if(false)jQuery("body").addClass("map_replaceDefault");jQuery(function(){if(false){setTimeout(function(){replaceDefault();},0);}initializeMiniAudioPlayer();jQuery(document).ajaxSuccess(function(event,xhr,settings){initializeMiniAudioPlayer();});});</script>
</body></html>
